none
Antworten auf Mails

    Frage

  • Moin Moin,

    ich bzw. eine Kundin von mir hatte eine Frage zu Outlook, die ich sehr interessant fande.

    Und zwar antwortet sie nicht im Outlook über den "normalen" Antworten-Button, sondern geht auf folgendes Symbol (Rot makiert):

    Dies macht sie, damit ein extra Fenster aufgeht und sie sich das mit der Zeit angewohnt hat.

    Nun hat sie das Problem, dass seitdem sie Office 2016 hat (vorher 2013), wenn sie das so macht, nicht automatisch von dem richtien Absender gesendet wird von wo aus sie auf die Mail antwortet:

    Normalerweise steht ja unter "von" der Absender von welchem Postfach aus man antwortet automatisch.

    Wenn sie normal über "antworten" geht, ist das auch der Fall, aber nicht dann wenn sie es so macht, wie oben beschrieben.

    Gibt es eine Möglichkeit, dass wieder einzustellen damit das wieder so ist?

    Vielen Dank.

    Donnerstag, 11. Januar 2018 14:17

Antworten

  • Moin zusammen,

    gleich zu Anfang sei gesagt das Sie über diese Funktion immer eine NEUE Nachricht erstellt und keine Antwort. Das dürfte so manchen Empfänger nerven, da dadurch Threadansichten zerschossen werden. Aber gut ist halt so.

    Sie soll mal schauen ob in den Optionen der Haken gesetzt ist das neue Nachrichten immer vom Standartkonto geschickt werden.

    Wenn ja, den Haken raus machen und es wird wieder die Postfachadresse genommen.

    Im selben Optionsdialog gibt es übrigens die Option unter "Antworten" das Antworten und Weiterleitungen immer im neuen Fenster geöffnet werden. Hier den Haken setzen und sie kann ganz normal auf Antworten gehen wobei die Antwort dann in einem neuen Fenster geöffnet wird.

    Gruß Borys

    • Als Antwort markiert BlacksGood Montag, 15. Januar 2018 10:41
    Montag, 15. Januar 2018 07:13

Alle Antworten

  • wenn es sich nun unter Office 2016 so verhält wird sich MS sicher etwas dabei gedacht haben. Ich kann mir nicht vorstellen, dass hier eine Änderung seitens Microsoft vorgenommen wird. Da wird sie die liebe Kollegin an den Standard halten müssen. Was sicher nicht so schlimm ist. Der Umstieg von Office 2003 auf Ribbon war viel aufwendiger und schlimmer. Da MS immer mehr auch Tablets mit anderen Oberflächen unterstützt bleibt ein umdenken und umgewöhnen nicht aus.

    LG


    Chris

    Donnerstag, 11. Januar 2018 18:20
  • Ähnliches hab ich ihr auch gesagt, allerdings muss ich nachfragen, ob es nicht vllt. doch eine Möglichkeit gibt, dies umzustellen.

    Ich wüsste nämlich nicht, warum MS das einfach umstellen sollte. Wenn, haben die es nur vergessen an der stelle einzubauen ;)

    Donnerstag, 11. Januar 2018 18:35
  • Am 11.01.2018 schrieb BlacksGood:

    Nun hat sie das Problem, dass seitdem sie Office 2016 hat (vorher 2013), wenn sie das so macht, nicht automatisch von dem richtien Absender gesendet wird von wo aus sie auf die Mail antwortet:



    <https://social.technet.microsoft.com/Forums/getfile/1212558>



    Normalerweise steht ja unter "von" der Absender von welchem Postfach aus man antwortet automatisch.

    Wenn sie normal über "antworten" geht, ist das auch der Fall, aber nicht dann wenn sie es so macht, wie oben beschrieben.

    Das sollte man IMO in den Optionen einstellen können.

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Freitag, 12. Januar 2018 05:59
  • ganz einfach. Weil bei dieser Funktion ein Neues E-Mail aus deinem Postfach erzeugt wird. Gleich wie bei STRG-N. Da ist man immer der eigenen Absender. Probier einmal STRG-n vom anderen Postfach. Da bist auch die der Absender.


    Chris

    Freitag, 12. Januar 2018 06:22
  • Am 11.01.2018 schrieb BlacksGood:

    Nun hat sie das Problem, dass seitdem sie Office 2016 hat (vorher 2013), wenn sie das so macht, nicht automatisch von dem richtien Absender gesendet wird von wo aus sie auf die Mail antwortet:



    <https://social.technet.microsoft.com/Forums/getfile/1212558>



    Normalerweise steht ja unter "von" der Absender von welchem Postfach aus man antwortet automatisch.

    Wenn sie normal über "antworten" geht, ist das auch der Fall, aber nicht dann wenn sie es so macht, wie oben beschrieben.

    Das sollte man IMO in den Optionen einstellen können.

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Kansnt du mir auch sagen wo?

    Freitag, 12. Januar 2018 16:17
  • Am 12.01.2018 schrieb BlacksGood:

    Kansnt du mir auch sagen wo?

    Nein, auswendig nicht und momentan hab ich kein O2016 zur Hand.

    Ist das Konto automatisch eingebunden worden oder habt ihr es als
    zweites Mailkonto eingebunden? Als zweites Mailkonto manuell einbinden
    wäre die bessere Variante.

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Freitag, 12. Januar 2018 18:03
  • Am 12.01.2018 schrieb BlacksGood:

    Kansnt du mir auch sagen wo?

    Nein, auswendig nicht und momentan hab ich kein O2016 zur Hand.

    Ist das Konto automatisch eingebunden worden oder habt ihr es als
    zweites Mailkonto eingebunden? Als zweites Mailkonto manuell einbinden
    wäre die bessere Variante.

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Verzeih, das ich erst jetzt antworte.

    Ja, die Postfächer sind alle als zweit- bzw. drittkonto eingerichtet. Daran sollte es nicht liegen.

    Wäre nur gut zu wissen, dass wenn man es irgendwo einstellen kann, zu wissen wo. Sonst sucht man sich ja dumm und dämlich.

    Sonntag, 14. Januar 2018 22:59
  • Am 14.01.2018 schrieb BlacksGood:

    Ja, die Postfächer sind alle als zweit- bzw. drittkonto eingerichtet. Daran sollte es nicht liegen.

    Manuell oder steht Automapping auf True? Also in der Exchange ECP
    Vollzugriff gegeben?

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Montag, 15. Januar 2018 05:56
  • Moin zusammen,

    gleich zu Anfang sei gesagt das Sie über diese Funktion immer eine NEUE Nachricht erstellt und keine Antwort. Das dürfte so manchen Empfänger nerven, da dadurch Threadansichten zerschossen werden. Aber gut ist halt so.

    Sie soll mal schauen ob in den Optionen der Haken gesetzt ist das neue Nachrichten immer vom Standartkonto geschickt werden.

    Wenn ja, den Haken raus machen und es wird wieder die Postfachadresse genommen.

    Im selben Optionsdialog gibt es übrigens die Option unter "Antworten" das Antworten und Weiterleitungen immer im neuen Fenster geöffnet werden. Hier den Haken setzen und sie kann ganz normal auf Antworten gehen wobei die Antwort dann in einem neuen Fenster geöffnet wird.

    Gruß Borys

    • Als Antwort markiert BlacksGood Montag, 15. Januar 2018 10:41
    Montag, 15. Januar 2018 07:13
  • Moin zusammen,

    gleich zu Anfang sei gesagt das Sie über diese Funktion immer eine NEUE Nachricht erstellt und keine Antwort. Das dürfte so manchen Empfänger nerven, da dadurch Threadansichten zerschossen werden. Aber gut ist halt so.

    Sie soll mal schauen ob in den Optionen der Haken gesetzt ist das neue Nachrichten immer vom Standartkonto geschickt werden.

    Wenn ja, den Haken raus machen und es wird wieder die Postfachadresse genommen.

    Im selben Optionsdialog gibt es übrigens die Option unter "Antworten" das Antworten und Weiterleitungen immer im neuen Fenster geöffnet werden. Hier den Haken setzen und sie kann ganz normal auf Antworten gehen wobei die Antwort dann in einem neuen Fenster geöffnet wird.

    Gruß Borys

    Ah super, das were ich doch glatt mal testen morgen. Danke dir.

    Montag, 15. Januar 2018 10:39
  • Am 14.01.2018 schrieb BlacksGood:

    Ja, die Postfächer sind alle als zweit- bzw. drittkonto eingerichtet. Daran sollte es nicht liegen.

    Manuell oder steht Automapping auf True? Also in der Exchange ECP
    Vollzugriff gegeben?

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Das läuft über Automapping
    Montag, 15. Januar 2018 10:40
  • Am 15.01.2018 schrieb BlacksGood:

    Das läuft über Automapping

    Und genau das ist der Fehler. Gib über die Exchange Powershell
    Vollzugriff, allerdings ohne Automapping = True, sondern = False.
    Jetzt in Outlook als weiteres Postfach manuell einbinden. Ganz unten
    in diesem Artikel ist es zu finden:
    https://support.microsoft.com/de-de/help/291626/how-to-manage-multiple-exchange-mailbox-accounts-in-outlook
    2010 kannst Du dafür genauso verwenden.

    Servus
    Winfried


    WSUS Package Publisher: http://wsuspackagepublisher.codeplex.com/
    HowTos zum WSUS Package Publisher http://www.wsus.de/wpp
    GPO's: http://www.gruppenrichtlinien.de
    NNTP-Bridge für MS-Foren: http://communitybridge.codeplex.com/

    Montag, 15. Januar 2018 16:46