none
Es ist aus administrativen Gründen erforderlich, dass das Update bis zum 29.08.2017 um 03:00 installiert ist... RRS feed

  • Frage

  • Hallo,

    wir haben einen WSUS 2016 und eine Domäne auf dem Level 2008R2. Seit einiger Zeit kann ich die Updates nicht mehr abwählen

    da diese ausgegraut sind. Auch steht der Installations Zeitpunkt fest:

    "Es ist aus administrativen Gründen erforderlich, dass das Update bis zum 29.08.2017 um 03:00 installiert ist"

    Wenn ich den Server in eine OU verschiebe die keine WSUS Richtlinie hat holt sich der Server die Upates von MS und ich kann alles festlegen.... Anbei die Gruppenrichtlinie

     


    Dienstag, 22. August 2017 14:06

Antworten

Alle Antworten