locked
KB3097877 - Fehler trotz Systemwiederherstellung,Deinstallation, Installation von neuer Version?! RRS feed

  • Frage

  • Hallo,

    mehrere Notebooks in unserer Domäne haben seit dem Update massive Probleme.

    1. Eine Systemwiederherstellung auf ein Datum vor dem Update hilft nicht -> Schwarzer Bildschirm nach der Anmeldung.

    2. Eine Deinstallation des Updates über einen anderen Administrator User (einer darf sich komischerweise immer anmelden) bringt nichts - > Schwarzer Bildschirm nach der Anmeldung.

    3. Da sich ein lokaler Administrator an den Geräten anmelden kann, habe ich die neue Version vom 13.11 installiert - keine Besserung, schwarzer Bildschirm.

    4. Löscht man das lokale Profil eines Benutzers, kann dieser sich exakt 1x anmelden, die 2. Anmeldung endet wieder mit dem schwarzen Bildschirm.

    Kurios ist, dass ich mich an jedem Rechner mit einem Administratorkonto anmelden kann. Dieses wird sonst nur für Programminstallationen genutzt. Jeder andere Nutzer hat spätestens bei der 2. Anmeldung (also nachdem auf c: ein Profil angelegt wurde) einen schwarzen Bildschirm.

    Ich bin da ziemlich ratlos.

    Danke im voraus

    Daniel


    Montag, 16. November 2015 12:28

Antworten

  • Am 16.11.2015 schrieb Daniel Bölling 12345:

    1. Eine Systemwiederherstellung auf ein Datum vor dem Update hilft nicht -> Schwarzer Bildschirm nach der Anmeldung.

    Du darfst gerne auf den Thread im MCSEBoard hinweisen:
    http://www.mcseboard.de/topic/205398-keine-anmeldung-mehr-m%C3%B6glich-schwarzer-bildschirm/
    Weiters solltest Du im MCSEBoard auch auf diesen Thread hier
    hinweisen.

    Dienstag, 17. November 2015 05:59
  • > Nach knapp 20 Minuten Wartezeit wurde der Desktop auf 2 Notebooks wieder
    > angezeigt.
     
    20 Minuten? Klingt nach Timeout für Logonskripts... Siehe auch meine
    Antwort im MCSE-Board.
     
    Dienstag, 17. November 2015 10:55

Alle Antworten

  • Kurzes Update:

    Nach knapp 20 Minuten Wartezeit wurde der Desktop auf 2 Notebooks wieder angezeigt.

    Ein erneuter Test läuft jetzt seit 5min und zeigt weiterhin nur einen schwarzen Bildschirm.

    Wenn keiner eine Idee hat werde ich die Kisten wohl neu installieren müssen.

    Update: Ohne Netzwerkverbindung wird das Profil direkt geladen.

    An der Desktopumleitung kann es nicht liegen, wir haben auch Profile ohne Umleitung...


    Montag, 16. November 2015 13:02
  • Am 16.11.2015 schrieb Daniel Bölling 12345:

    1. Eine Systemwiederherstellung auf ein Datum vor dem Update hilft nicht -> Schwarzer Bildschirm nach der Anmeldung.

    Du darfst gerne auf den Thread im MCSEBoard hinweisen:
    http://www.mcseboard.de/topic/205398-keine-anmeldung-mehr-m%C3%B6glich-schwarzer-bildschirm/
    Weiters solltest Du im MCSEBoard auch auf diesen Thread hier
    hinweisen.

    Dienstag, 17. November 2015 05:59
  • > Nach knapp 20 Minuten Wartezeit wurde der Desktop auf 2 Notebooks wieder
    > angezeigt.
     
    20 Minuten? Klingt nach Timeout für Logonskripts... Siehe auch meine
    Antwort im MCSE-Board.
     
    Dienstag, 17. November 2015 10:55