none
Betreffzeilen von Emails werden in Zodiac Symbolen ausgegeben RRS feed

  • Frage

  • Hallo,

    hier erstmal eine grobe Übersicht über unser Netzwerk:

    Unser Netzwerk basiert auf Windows Server 2008 R2 und besteht aus mehreren Terminalserver,Fileservern,DC,Printserver,Exchange etc. und unsere User arbeiten mit Thin Clients.

    Ich habe folgendes Problem und zwar bei jeder Email, von einem unserer User, wird der Inhalt der Betreffzeile immer mit Zodiac Symbolen ausgegeben, das kuriose dabei ist das wenn der User die Email öffnet wird der Text wieder richtig dargestellt, also mit der eingestellten Schriftart.

    Vielen Dank im voraus.

    Mit freundlichen Gruß

    Daniel





















    Mittwoch, 14. Januar 2015 11:57

Alle Antworten

  • Hallo Daniel,

    könntest du uns noch ein paar weitere Informationen zukommen lassen, wie z.B. die Outlook Version?
    Zudem wäre vielleicht ein Screenshot interessant.  

    Viele Grüße,
    Robin O. König
    TechNet Deployment Hotline

    TechNet Deployment-Hotline

    Disclaimer:

    Bitte haben Sie Verständnis dafür, dass wir hier auf Rückfragen gar nicht oder nur sehr zeitverzögert antworten können.
    Bitte nutzen Sie für Rückfragen oder neue Fragen den telefonischen Weg über die TechNet Deployment Hotline: http://technet.microsoft.com/de-de/ff959330

    TechNet Deployment-Hotline
    Telefon: 0800-6087338*
    Email: msdn-technet-support@escde.net

    * 16:00 – 18:00 Uhr (außer an bundeseinheitlichen Feiertagen). Kostenfrei aus dem dt. Festnetz, Mobilfunknetz ggfs. abweichend. Anrufer aus Österreich und der Schweiz können die Telefon-Hotline aus technischen Gründen über +49 721 693 7233 zum Tarif für Auslandsverbindungen des jeweiligen Telefonanbieters erreichen.
    Es gelten Nutzungsbedingungen, Hinweise zu Markenzeichen sowie die allgemein gültigen Informationen zu Datenschutz und Cookies. Bitte beachten Sie auch die gesonderten Nutzungsbedingungen für die Deployment-Hotline.

    Montag, 19. Januar 2015 13:39
  • Hallo Robert,

    entschuldige das ich mich erst jetzt melde. Hab zur Zeit ein bisschen Stress, aufgrund meiner Prüfungsvorbereitungen.

    Wir verwenden Outlook 2010 und ich muss hinzufügen das ich mich geirrt habe, es war wohl nur ein Zufall das es ausschließlich Zodiac Symbole waren.

    Hier ist der Screenshot von den Problem:

    Vielen Dank im voraus für deine Hilfe


    • Bearbeitet Daniel Win Dienstag, 27. Januar 2015 07:29
    Donnerstag, 22. Januar 2015 10:59