none
Abbruch excel 2007 bei senden an e-mail RRS feed

  • Frage

  • Immer beim Versuch, eine Mappe aus Excel an e-mail zu senden kommt es zu einem Absturz von Excel.

    Wir setzen ein: Excel 2007,  Outlook 2007,  Echange 2007

    An einigen wenigen Rechnern funktionierts, an den meisten nicht. Registry-Eintrag???

    Montag, 16. Januar 2012 15:08

Alle Antworten

  • Am 16.01.2012 schrieb Walter Hundhausen:

    Immer beim Versuch, eine Mappe aus Excel an e-mail zu senden kommt es zu einem Absturz von Excel.

    Wir setzen ein: Excel 2007,  Outlook 2007,  Echange 2007

    Welches SP ist für Office 2007 installiert? Wie genau sieht der
    Updatestand beim Exchange aus?

    An einigen wenigen Rechnern funktionierts, an den meisten nicht. Registry-Eintrag???

    Hast Du dich an einem nicht funktionierenden Rechner schon mit einem
    anderen Benutzer angemeldet? Wenn nein, probier das. Geht das dort?

    Servus
    Winfried


    Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
    GPO's: http://www.gruppenrichtlinien.de
    Community Forums NNTP Bridge: http://communitybridge.codeplex.com/

    Montag, 16. Januar 2012 20:04
  • Hallo Walter,

    es kann sein, dass die Office Installation korrupt ist. Man sollte auch eine Office Reparatur versuchen.

    Viele Grüße,

    Bogdan


    Ich bin gerne bei den Foren. Es kommt von Herzen. Es wird aber keine implizite oder sonstige Garantie für die geposteten Antworte / Informationen gewährt. Hier auch die Forenregeln.
    Mittwoch, 18. Januar 2012 10:03
  • Hallo Bogdan,

    habe ich schon versucht - ohne Erfolg.

    Viele Grüße

    Walter.

    Donnerstag, 19. Januar 2012 10:23
  • Hallo Winfried,

    1. Frage: es ist SP2 installiert.

    2. Frage: Bei einem anderen Benutzer an einem funktionierenden Rechner geht's.

    Auffällig ist, dass die nicht funktionierenden Rechner alle Dell-Rechner sind. Bei Siemens und Shuttle geht's offensichtlich.

     

    Donnerstag, 19. Januar 2012 10:31
  • Am 19.01.2012 schrieb Walter Hundhausen:

    1. Frage: es ist SP2 installiert.

    Für O2007 gibt es das SP3, für Exchange 2007 ebenfalls.

    2. Frage: Bei einem anderen Benutzer an einem funktionierenden Rechner geht's.

    Auffällig ist, dass die nicht funktionierenden Rechner alle Dell-Rechner sind. Bei Siemens und Shuttle geht's offensichtlich.

    Dann probier einen sauberen Neustart. Start > Ausführen > msconfig
    [ENTER] > Systemstart [X] alle deaktivieren, Reiter Dienste [X] alle
    MS-Dienste ausblenden, die restlichen deaktivieren. Neustart. Geht
    es jetzt?

    Servus
    Winfried


    Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
    GPO's: http://www.gruppenrichtlinien.de
    Community Forums NNTP Bridge: http://communitybridge.codeplex.com/
    Reg2xml:  http://www.reg2xml.com - Registry Export File Converter

    Freitag, 20. Januar 2012 06:14
  • Hallo Walter,

    Wäre es machbar, dass Du eine kurze Rückmeldung gibst, ob die Antworten Dir geholfen haben?

    VG/Bogdan

     


    Ich bin gerne bei den Foren. Es kommt von Herzen. Es wird aber keine implizite oder sonstige Garantie für die geposteten Antworte / Informationen gewährt. Hier auch die Forenregeln.
    Freitag, 3. Februar 2012 13:10