none
Kalender und Kontakte doppelt nach Exchange Migration RRS feed

  • Frage

  • Hallo zusammen,

    nach einer Migration von Exchange 2007 (SP3 UR14) auf Exchange 2013 (SP1 CU7) haben wir bei Usern mit Active Sync Devices das Problem, dass das Smartphone einen zweiten Kalender oder eine zweite Kontaktliste anlegt, jedoch in einer anderen Sprache.

    Das Postfach hatte also beispielsweise vorher einen "Calendar" und hat nun zusätzlich noch einen "Kalender", in dem die Termine vom Smartphone gespeichert werden. Die Language Settings der Mailboxen sind auf en-US.

    Danke und viele Grüße,
    Sebastian

    Montag, 5. Januar 2015 13:37

Antworten

  • Hi Sebastian,

    sind die Geräte mit der neusten Firmware ausgestattet?

    Kannst du mal einen neuen User erstellen und mit diesem testen. Ich frage mich, ob es ein Problem mit den Standardordnern gibt, denn normal ist das nicht.

    Starte Outlook auch mal mit resetfolder und Synch im Anschluss:

    https://support.microsoft.com/kb/2509983?wa=wsignin1.0

    Viele Grüße

    Christian

    Dienstag, 6. Januar 2015 09:54
    Moderator

Alle Antworten

  • Hi Sebastian Maas,

    was für Endgeräte nutzt ihr und wie habt ihr das Gerät eingerichtet?


    Viele Grüße
    Christian

    Montag, 5. Januar 2015 20:17
    Moderator
  • Hi Christian,

    das Problem tritt anscheinend nur bei den iPhones / iPads auf. Die sind als normales Active Sync Device eingerichtet, das Konto wurde also als Exchange Konto auf dem Device angelegt.

    Danke und viele Grüße,
    Sebastian

    Dienstag, 6. Januar 2015 09:19
  • Hi Sebastian,

    sind die Geräte mit der neusten Firmware ausgestattet?

    Kannst du mal einen neuen User erstellen und mit diesem testen. Ich frage mich, ob es ein Problem mit den Standardordnern gibt, denn normal ist das nicht.

    Starte Outlook auch mal mit resetfolder und Synch im Anschluss:

    https://support.microsoft.com/kb/2509983?wa=wsignin1.0

    Viele Grüße

    Christian

    Dienstag, 6. Januar 2015 09:54
    Moderator
  • Hallo Christian,

    nach einem resetfolder scheint es wie gewollt zu funktionieren, vielen Dank für deinen Tipp!

    Viele Grüße,
    Sebastian

    Mittwoch, 7. Januar 2015 09:50