none
"Senden an" und eMail aus Word nicht möglich RRS feed

  • Frage

  • Hallo,


    wir haben neue PC's mit Windows 10 und Office 2016 (32-Bit) installiert. weitere Programme etc. sind nicht installiert.

    Bei dieser jungfräulichen Installation ist es dennoch nicht möglich, mit "Senden an" eine Datei zu versenden, auch das Versenden aus eine Office Applikacation (z.B. Word) wird mit der Fehlermeldung "Word konnte keine Nachricht senden, da der Mapi-Fehler 'Undefinierter Fehler' aufgetreten ist."


    - Es handelt sich um eine komplette Neuinstallation

    - Outlook 2016 (32-Bit) ist die Standard-App für eMail

    - eMail-dateien sind Outlook 2016 zugeordnet

    - Ein Konto in Outlook 2016 wurde angelegt

    - PC in die Domäne eingebunden


    Offensichtlich ist es benutzerabhängig, folgendes ist mir aufgefallen:

    - Lokaler Administrator kein "Senden an" bzw. senden aus Word möglich

    - Domain-Admin kein "Senden an" bzw. senden aus Word möglich

    - Domain-Benutzer, welcher vorher auf einem 64-Bit-Rechner war, "Senden an" bzw. senden aus Word möglich, Servegespeichertes Profil übernommen

    - Domain-Benutzer, welcher vorher auf einem 32-Bit-Rechner war, kein "Senden an" bzw. senden aus Word möglich, Servegespeichertes Profil konnte nicht übernommen, da jetzt die 64-Bit-Betriebssystemversion installiert war



    Hat jemand eine Idee?


    LG


    Holgie


    Dienstag, 26. Februar 2019 13:18

Alle Antworten

  • Du musst Outlook fuer den angemeldeten Benutzer konfigurieren damit das Senden aus Word heraus funktioniert. Word greift intern auf das Outlook Profile zu um sich die konfigurtation fuer den Postausgangsserver zu holen.

    Viele Gruesse

     Thomas


    regards Thomas Paetzold visit my blog on: http://sus42.wordpress.com

    Dienstag, 26. Februar 2019 16:02
  • Hallo Thomas,

    Outlook hatte ich für diesen Benutzer konfiguriert, daran lag es nicht.

    Da dieses Problem bei allen neuen PC's auftrat und mit allen lokalen Benutzern, habe ich den PC in die Domain eingebunden.

    Anschließend habe ich mich mit einem Benutzer, welcher ein servergespeicherte Profil besaß angemeldet. Nach erfolgter Abmeldung und erneuter Ameldung mit einen anderen Benutzer (lokaler Administrator) konnte ich das zuvor durch die Anmeldung des Domänenbenutzer gespeicherte Profil auf das Default Profil übertragen.

    Jetzt ist bei jedem neuen Benutzer die Möglichkeit "Senden an E-Mail-Empfänger" und das versenden aus Office-Apps vorhanden.

    Da eigentliche Problem ist natürlich immer noch nicht glöst!

    DulG

    Holgie

    Mittwoch, 27. Februar 2019 12:37