locked
Verzögerte Netzwerkverbindung nach Systemstart RRS feed

  • Frage

  • Hallo,

    wir haben nun schon auf einigen Windows 7 Rechnern unterschiedlichster Hersteller (HP, DELL, Lenovo) mit dem Problem zu kämpfen, dass nach einem Systemstart die Netzwerkverbindungen erst nach 1-2 Minuten nach erfolgter Anmeldung funktionieren.
    Dabei ist es egal ob der Rechner Mitglied einer Domäne oder Arbeitsgruppe ist.
    Auch ob DHCP oder statisch oder WLAn oder LAN - macht keine Unterschied.
    Es ist auch keine Firewall oder sonstiges von einem anderem Hersteller installiert.

    Hat da jemand einen Rat?

    danke

    Almtaler

    Mittwoch, 23. Juni 2010 14:40

Antworten

Alle Antworten

  • Hi,

    Am 23.06.2010 16:40, schrieb almtaler:

    dass nach einem Systemstart die Netzwerkverbindungen erst nach 1-2
    Minuten nach erfolgter Anmeldung funktionieren.

    Schon seit XP -> FAQ 36, asynchrones Startverhalten.
    http://www.gruppenrichtlinien.de/Grundlagen/faq.htm#36

    Tschö
    Mark


    Mark Heitbrink - MVP Windows Server - Group Policy

    Homepage:    www.gruppenrichtlinien.de - deutsch
    NNTP Bridge: http://communitybridge.codeplex.com/releases

    Mittwoch, 23. Juni 2010 16:32
  • Hallo Mark,

    danke für deine Antwort.
    Das was du meinst, dass kenne ich auch nur das ist es in diesem Fall eher nicht.
    Wie schon erwähnt handelt es sich dabei um eine Verzögerung von 2 Minuten bis ich die Maschine anpingen kann.
    Andere Maschinen egal ob XP oder sonst, kann man schon vor der Anmeldemöglichkeit von einem anderen Rechner anpingen.

    Sonst noch eine Idee?

    Almtaler

    Freitag, 25. Juni 2010 09:31
  • Am 25.06.2010 schrieb almtaler:

    Wie schon erwähnt handelt es sich dabei um eine Verzögerung von 2 Minuten bis ich die Maschine anpingen kann.

    Wo hattest Du das erwähnt? Im OP kann ich davon nichts lesen.

    Andere Maschinen egal ob XP oder sonst, kann man schon vor der Anmeldemöglichkeit von einem anderen Rechner anpingen.

    Im OP war davon aber nichts zu lesen.
    Wie sieht das Ereignisprotokoll bis zum Zeitpunkt der Anmeldung aus?
    Sind die von Mark angesprochenen Einstellungen bei den betroffenen
    Clients in der Registry vorhanden? Aktuelle Treiber für die NICs?

    Servus
    Winfried


    Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
    GPO's: http://www.gruppenrichtlinien.de
    Community Forums NNTP Bridge: http://communitybridge.codeplex.com/

    Freitag, 25. Juni 2010 10:16
  • Hi,

    Am 25.06.2010 11:31, schrieb almtaler:

    Wie schon erwähnt handelt es sich dabei um eine Verzögerung von 2 Minuten bis ich die Maschine anpingen kann.

    Aha ... deinstalliere deine Drittanbieter Personal Freiwall

    Tschö
    Mark


    Mark Heitbrink - MVP Windows Server - Group Policy

    Homepage:    www.gruppenrichtlinien.de - deutsch
    NNTP Bridge: http://communitybridge.codeplex.com/releases

    Samstag, 26. Juni 2010 22:39