none
WebServices exceeded the maximum of 16 objects RRS feed

  • Frage

  • Hallo

    System ist Exchange 2013 (CU5) auf Server 2012

    Ich erhalte von Kollegen diese Einträge (alle mit Mac Office 2011)

    Mapi session /o=MCS/ou=Exchange Administrative Group (FYDIBOHF23SPDLT)/cn=Recipients/cn=1b7434181d6447b2ac11598dad4b98a0-Bettina with client type WebServices exceeded the maximum of 16 objects of type Session.

    In der Registry habe ich bereits stehen:

    Wobei manche Artikel sich auf Eintrag 1, andere dagegen auf Eintrag 2 stützen

    Welches ist denn jetzt korrekt?

    und warum (wenn einer der beiden ok ist) erhalte ich dann immer noch diesen fehler?

    Gruß

    Lutz

    Dienstag, 23. September 2014 11:15

Antworten

  • Moin,

    mit Leerzeichen sollte richtig sein, auch wenn es komisch aussieht.

    IMHO brauchst Du auch (oder nur) den Key "Maximum Allowed Service Sessions Per User".

    Eventuell spielt auch noch die Throttelingpolicy mit rein, dann sollte die Meldung aber anders sein.

    Siehe auch hier (sollte für Ex 20103 auch noch so sein):

    http://technet.microsoft.com/en-us/library/ff477612(v=exchg.141).aspx


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    • Als Antwort markiert Lutz Rahe Dienstag, 23. September 2014 14:20
    Dienstag, 23. September 2014 14:15

Alle Antworten

  • Moin,

    mit Leerzeichen sollte richtig sein, auch wenn es komisch aussieht.

    IMHO brauchst Du auch (oder nur) den Key "Maximum Allowed Service Sessions Per User".

    Eventuell spielt auch noch die Throttelingpolicy mit rein, dann sollte die Meldung aber anders sein.

    Siehe auch hier (sollte für Ex 20103 auch noch so sein):

    http://technet.microsoft.com/en-us/library/ff477612(v=exchg.141).aspx


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    • Als Antwort markiert Lutz Rahe Dienstag, 23. September 2014 14:20
    Dienstag, 23. September 2014 14:15
  • Moin Robert

    Vielen Dank

    Wird heute abend gleich eingesetzt

    (aber stimmt....mit Leerzeichen sieht es irgendwie falsch aus)

    Gruß

    Lutz

    Dienstag, 23. September 2014 14:20
  • Und nicht vergessen, den Informationsspeicher-Dienst danach neuzustarten.

    Ob das eine "Antwort" war, wird sich aber erst später zeigen.


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    Dienstag, 23. September 2014 14:22