none
NAS unter Windows 10 Enterprise einrichten RRS feed

  • Frage

  • Hallo Community,

    ich versuche nun seit einiger Zeit mein NAS im Explorer einzurichten. Unter Netzwerke wird es angezeigt, ich kann auch problemlos darauf zugreifen.

    Jedoch wenn ich unter "Netzlaufwerk verbinden" gehe komme ich mit der Einrichtung nicht weiter. Mein NAS wird im ersten Anlauf nicht angezeigt, jedoch wenn ich den Pfad eingebe \\NAS\ komme ich in die Dateistruktur.

    Beim einrichten verlangt er dann jedoch nach meinem PIN bzw. bei Kennwortanmeldung nach meinem Windows-Kennwort. Auch wenn ich auf andere Anmeldeinformationen gehen, komme ich nicht weiter. Da taucht dann die Meldung auf, die Domain ist nicht vorhanden. Obwohl sowohl das NAS als auch der Rechner mit der selben Domain angegeben sind.

    Diese Probleme tauchen nur auf meinem Zwei-Rechner auf, auf dem Hauptrechner, haben wir es irgendwie hinbekommen, dass es funktioniert, nur die Frage ist wie es geschafft wurde.

    Vielleicht kann mir jemand von euch weiterhelfen?

    Vielen Dank im Voraus!

    Freitag, 22. Juni 2018 14:41

Antworten

  • Bin alles durchgegangen - wieder ohne Erfolg.

    Habe jetzt die Radikallösung gewählt: alle Partionen gelöscht, Windows neu installiert. Einzige Fremdsoftware ist der TeamViewer. Habe den Rechner über die Systemsteuerung - Netzwerk-ID, der Arbeitsgruppe des Vereines zugewiesen.

    Ergebnis: Sie können mit diesen Anmeldeinformationen nicht angemeldet werden, weil Ihre Domain nicht verfügbar ist.

    • Als Antwort markiert Shorty081180 Sonntag, 24. Juni 2018 05:49
    Freitag, 22. Juni 2018 16:43

Alle Antworten

  • Prüfe, ob der NAS SMB2 oder SMB3 unterstützt. Sollte der nur SMB1 können, musst du in Windows 10 per "Feature hinzufügen" das SMB1 wieder erlauben.
    Freitag, 22. Juni 2018 15:12
  • Das NAS unterstützt bis SMB3.

    Der Versuch wurde schon gestartet auf MAX. SMB1 zu gehen und das Windows-Feature zu aktivieren. Leider ohne Erfolg.

    Mittlerweile bekomme ich die Meldung, dass auf das Netzwerk nicht mehr zugegriffen werden kann mit dem Fehlercode: 0x800704b3

    Freitag, 22. Juni 2018 15:24
  • Hier werden verschiedenste Möglichkeiten beschrieben:

    https://www.borncity.com/blog/2018/03/19/windows-netzwerk-fehler-0x800704b3/

    Freitag, 22. Juni 2018 15:38
  • Bin alles durchgegangen - wieder ohne Erfolg.

    Habe jetzt die Radikallösung gewählt: alle Partionen gelöscht, Windows neu installiert. Einzige Fremdsoftware ist der TeamViewer. Habe den Rechner über die Systemsteuerung - Netzwerk-ID, der Arbeitsgruppe des Vereines zugewiesen.

    Ergebnis: Sie können mit diesen Anmeldeinformationen nicht angemeldet werden, weil Ihre Domain nicht verfügbar ist.

    • Als Antwort markiert Shorty081180 Sonntag, 24. Juni 2018 05:49
    Freitag, 22. Juni 2018 16:43
  • PROBLEM GELÖST!

    Alle Router neugestartet, NAS neugestartet und über Nach in den Ruhemodus gesetzt, heute morgen funktionierte es auf einmal. Mir unbegreiflich.

    Sonntag, 24. Juni 2018 05:50