none
Symantec Backup Exec 12.5 Dienste starten nicht! RRS feed

  • Frage

  • Hallo zusammen,

    ich hab wieder mal Probleme mit Symantec Backup Exec 12.5. Komme nicht mehr in das Programm jedes mal beim öffen erscheint ein Fenster mit Medienserver verbinden und die Dienste sind auf der Station gestoppt. Die Dienste können nicht mehr gestartet werden...

    Backup Exec Server wird auf STATION1 gestartet.
    Fehler beim Starten von Dienst Backup Exec Server auf STATION1.
    Der Abhängigkeitsdienst oder die Abhängigkeitsgruppe konnte nicht gestartet werden.

    Backup Exec Job Engine wird auf STATION1 gestartet.
    Fehler beim Starten von Dienst Backup Exec Job Engine auf STATION1.
    Der Abhängigkeitsdienst oder die Abhängigkeitsgruppe konnte nicht gestartet werden.

    Backup Exec Agent Browser wird auf STATION1 gestartet.
    Fehler beim Starten von Dienst Backup Exec Agent Browser auf STATION1.
    Der Abhängigkeitsdienst oder die Abhängigkeitsgruppe konnte nicht gestartet werden.

    Starten von Diensten auf Server STATION1 abgeschlossen.
     
    Verarbeiten von Diensten abgeschlossen!


    Desweiteren habe ich gesehen das in der Windows Ereignisanzeige folgender Fehler auftritt.

    Ereigniskennung: 5242

    An inconsistency was detected during an internal operation in database 'master'(ID:1) on page (1:106). Please contact technical support. Reference number 6.
    Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter http://go.microsoft.com/fwlink/events.asp.

    Installiert ist ein SQL Server 2005 der SQL Server ist gestoppt wenn ich ihn versuche zu starten dann kommt eine Fehlermeldung, start versuche ich direkt aus dem SQL Server Configurations Manager.

    Vielen Dank im voraus!


    Dienstag, 17. Juli 2012 13:03

Antworten

Alle Antworten