none
Outlook AddIn für Project WebAccess RRS feed

  • Frage

  • Hallo,
    ich hatte dies schon einmal gepostet, leider habe ich bis heute keine lösung dafür gefunden
    evtl weiß ja mittlerweile jemand rat.
    Nach dem download und der installation des Outlook AddIns für den Project-Web-Acces wird mir weder die symbolleiste für PWA angezeigt noch habe ich eine zusätzliche registerkarte unter extras->optionen
    unser pwa ist 2003 outlook ist 2003 sp3.
    das AddIn befindet sich auch nicht unter den deaktivierten AddIns, und wird auch nicht unter systemsteuerung->Software angezeigt
    kann jemand helfen?

    danke und gruß
    markus

    Mittwoch, 6. Mai 2009 14:47

Antworten

  • Dieser Thread wurde mangels weiterer Beteiligung des Fragestellenden geschlossen.
    Weitere Nachfragen, Zusätze und Antworten bleiben auch weiterhin möglich.
    • Als Antwort vorgeschlagen Forenteam Montag, 22. Juni 2009 10:11
    • Als Antwort markiert Mathias Schiffer Montag, 22. Juni 2009 10:38
    Montag, 22. Juni 2009 10:10

Alle Antworten

  • Hallo,
    ich habe ein Problem mit dem Project Web Access Outlook Plugin.
    Nach dem download und der installation wird mir weder die symbolleiste für PWA angezeigt noch habe ich eine zusätzliche registerkarte unter extras->optionen
    unser pwa ist 2003 outlook ist 2003 sp3.

    weiß jemand rat?
    danke im voraus
    markus
    • Zusammengeführt Mathias Schiffer Dienstag, 2. Juni 2009 21:33 Frage in neuem Thread erneut gestellt
    Freitag, 24. April 2009 13:36
  • Hallo markus,

    hier findest Du eine umfassende Installationsanweisung:
    http://office.microsoft.com/de-de/project/HA101375341031.aspx

    Hoffentlich stören die Großbuchstaben darin nicht allzu sehr. ;-)
    • Bearbeitet Forenteam Sonntag, 26. April 2009 19:50 URL
    Sonntag, 26. April 2009 19:49
  • hi,
    hmmm, so schlau war ich auch schon, habe aber dort nichts gelesen was mir bei dem prob helfen könnte.
    das mit den großbuchstaben ist so ne sache, könnte ja jetzt schreiben mir fehlt der linke und der rechte kleine finger oder ich komme aus einer amerikanischen familie o.ä aber 'nein' ich habe einfach keine lust darauf zu achten... in einem liebesbrief wäre das natürlich anders :-)

    gruß und guten start in die woche
    markus
    Montag, 27. April 2009 06:12
  • Na, dann viel Glück weiterhin.

    Montag, 27. April 2009 17:24
  • hmmm,
    hatte eigentlich auf hilfe gehofft, nicht auf motivation, motiviert bin ich natürlich :-)
    Dienstag, 28. April 2009 05:43
  • Hallo Markus

    Was für ein Betriebssystem benutzt du? Trettet dieses Verhalten nur auf einem Computer auf oder auf mehreren?

    Hast du schon im Ereignsprotokoll nachgeschaut nach der Installation? Wenn das nicht im Software Menü angezeigt wird ist es hoch wahrscheinlich das die Installation gescheitert ist.

    Bei einer erfolgreichen Installation sollte man das Add-in in Extras --> Optionen --> Weitere --> Erweiterte Optionen --> COM-Add-Ins finden.

    Gruß
    Andrei
    Dienstag, 2. Juni 2009 07:58
    Moderator
  • Dieser Thread wurde mangels weiterer Beteiligung des Fragestellenden geschlossen.
    Weitere Nachfragen, Zusätze und Antworten bleiben auch weiterhin möglich.
    • Als Antwort vorgeschlagen Forenteam Montag, 22. Juni 2009 10:11
    • Als Antwort markiert Mathias Schiffer Montag, 22. Juni 2009 10:38
    Montag, 22. Juni 2009 10:10