none
SCE 2010: Fehler bei Warnungsstatus RRS feed

  • Frage

  • Hallo zusammen. Wir nehmen SCE2010 im Betrieb. Ich erhalte bei manchen Clients eine Fehlermeldung, die lautet: "Der verwaltete Computer ist nicht zur Verwendung mit dem Essentials-Updateserver konfiguriert." Die Computer wurden neu gestartet, in WindowsUpdate.log stehen keine Fehler, die Clients melden sich einwandfrei an WSUS. Wo kommt dieser Fehler hier und was kann ich tun?

    Montag, 9. August 2010 11:40

Antworten

  • zu Frage 1. Habe ich schon geschrieben. Die Meldungen aktualisieren sich nicht auch wenn das Problem nicht mehr existiert. Deswegen die Fehlermeldung schließen, am nächsten Tag meldet sich der Client wieder, fast immer fehlerfrei (zumindest bei uns).

    zu Frage 2. Nein, das Senden von Bericht an SCE kann man nicht beschleunigen, der Client meldet sich nur 1 Mal pro Tag beim hochfahren. Auch wenn man den tagsüber neustartet - bringt das nichts.

     

    Mittwoch, 18. August 2010 14:00

Alle Antworten

  • kann mir das wirklich keine beantworten? Dann mal andere Frage: Wie kann man das Senden von Bericht an SCE beschleunigen? Für WSUS nutze ich dafür :

    wuauclt /resetauthorization /detectnow
    wuauclt /detectnow
    wuauclt /reportnow

    Dienstag, 10. August 2010 07:32
  • Am 10.08.2010 schrieb Susi_888:

    kann mir das wirklich keine beantworten?

    Nicht so hektisch, hier sitzen nicht zig Leute dir nur auf Fragen
    warten. Das kann schon ein paar Tage dauern bis die passende Antwort
    kommen kann.

    Servus
    Winfried


    Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
    GPO's: http://www.gruppenrichtlinien.de
    Community Forums NNTP Bridge: http://communitybridge.codeplex.com/

    Dienstag, 10. August 2010 16:35
  • :-) OK.

    Die erste Frage hat sich schon mittlerweile erübrigt (man kann die Meldungen einfach schließen). Aber die zweite bleibt. Im Moment ist es so, das die PC's nur einmal am Tag (morgens beim hochfahren) den Status senden.

    Mittwoch, 11. August 2010 07:46
  • Die zweite Frage hat sich mittlerweile auch erübrigt. Lieber Admin kann Thread löschen.

    Dienstag, 17. August 2010 10:50
  • Das ist aber alles andere als Sinn eines Forums. Könntest Du nicht ein paar Stichworte zu den Lösungen schreiben, so dass andere auch davon profitieren können, die ggfs die selbe Frage haben?
    Dienstag, 17. August 2010 11:00
    Beantworter
  • zu Frage 1. Habe ich schon geschrieben. Die Meldungen aktualisieren sich nicht auch wenn das Problem nicht mehr existiert. Deswegen die Fehlermeldung schließen, am nächsten Tag meldet sich der Client wieder, fast immer fehlerfrei (zumindest bei uns).

    zu Frage 2. Nein, das Senden von Bericht an SCE kann man nicht beschleunigen, der Client meldet sich nur 1 Mal pro Tag beim hochfahren. Auch wenn man den tagsüber neustartet - bringt das nichts.

     

    Mittwoch, 18. August 2010 14:00