locked
HP 800G1, Energiesparen, kein Netz RRS feed

  • Allgemeine Diskussion

  • hallo zusammen,

    ich möchte mich nur mal umhören, ob eventuell andere Firmen auch schon das Problem mit HP 800G1 haben.

    Wir haben ein Image (MDT2013) für alle unsere Windows 7 Prof. 64bit Client. Bei einigen neuen HP 800G1 Geräte tritt nun das Problem auf, dass sie im Energiesparmodus (gleiche default Einstellung 30min einschalten, Hypermode ja wie bei allen Clients) das Netz verlieren. Reboot oder Taskleiste Netzwerk Problembehebung repaiert zwar das System aber das ist keine Lösung.


    Chris

    Mittwoch, 7. Mai 2014 10:34

Alle Antworten

  • Am 07.05.2014 schrieb chris__2012:

    ich möchte mich nur mal umhören, ob eventuell andere Firmen auch schon das Problem mit HP 800G1 haben.

    Wir haben ein Image (MDT2013) für alle unsere Windows 7 Prof. 64bit Client. Bei einigen neuen HP 800G1 Geräte tritt nun das Problem auf, dass sie im Energiesparmodus (gleiche default Einstellung 30min einschalten, Hypermode ja wie bei allen Clients) das Netz verlieren. Reboot oder Taskleiste Netzwerk Problembehebung repaiert zwar das System aber das ist keine Lösung.

    Ist der verwendete NIC-Treiber aktuell? BIOS aktuell? Was sagt HP zu
    dem Thema?


    Servus
    Winfried

    Gruppenrichtlinien
    WSUS Package Publisher
    HowTos zum WSUS Package Publisher
    NNTP-Bridge für MS-Foren

    Mittwoch, 7. Mai 2014 16:50
  • NIC Treiber ist der aktuellste - wobei ich glaube dass es da noch Handlungsbedarf gäbe! Denn beim MDT 20313 deploy und PXE Booten braucht der erste Bootvorgang (erster Balken) ein paar Minuten da er mit 10Mb arbeitet.

    HP haben wir leider keinen Support.


    Chris

    Donnerstag, 8. Mai 2014 08:04
  • Am 08.05.2014 schrieb chris__2012:

    NIC Treiber ist der aktuellste - wobei ich glaube dass es da noch Handlungsbedarf gäbe! Denn beim MDT 20313 deploy und PXE Booten braucht der erste Bootvorgang (erster Balken) ein paar Minuten da er mit 10Mb arbeitet.

    BIOS aktuell? Wie schauen die Energieeinstellungen in den
    Eigenschaften der NIC aus? Gibt es Fehlermeldungen nach dem Aufwachen
    im Ereignisprotokoll? Ist ein AV-Scanner installiert?

    HP haben wir leider keinen Support.

    Wenn es neue Rechner sind einfach anrufen und reklamieren.


    Servus
    Winfried

    Gruppenrichtlinien
    WSUS Package Publisher
    HowTos zum WSUS Package Publisher
    NNTP-Bridge für MS-Foren

    Freitag, 9. Mai 2014 17:13
  • INFO:

    Problem durch aktuellen HP Treiber LAN 19.0_328533 Rev. A Vers. 12.11.77.1 gelöst


    Chris

    Freitag, 16. Mai 2014 08:11
  • Am 16.05.2014 schrieb chris__2012:

    INFO:

    Problem durch aktuellen HP Treiber LAN 19.0_328533 Rev. A Vers. 12.11.77.1 gelöst

    Freut mich für Dich und Danke für die Rückmeldung. ;)


    Servus
    Winfried

    Gruppenrichtlinien
    WSUS Package Publisher
    HowTos zum WSUS Package Publisher
    NNTP-Bridge für MS-Foren

    Sonntag, 18. Mai 2014 16:01