none
Problem mit Abwesenheits-Assistent bei Outlook 2007 und 2010 RRS feed

  • Frage

  • Hallo,

    Ich habe folgendes Problem: Ich habe mir eine Virtuelle Maschine angelegt und habe mir 3 Snapshots erstellt einmal mit Office 2003, einmal mit Office 2007 und einmal mit Office 2010. Bei 2003 funktioniert alles reibungslos , aber bei Office 2007 und 2010 kommt immer folgende Fehlermeldung wenn ioch den Abwesenheits-Assistent starten will :

    "Ihre Abwesenheitseinstellungen können nicht angezeigt werden, da der Server zurzeit nicht verfügbar ist. Versuchen Sie es später erneut."

    Wie kann ich das Problem beheben?

    Mit freundlichen Grüßen

    Pierre S.

    Freitag, 10. September 2010 13:25

Antworten

  • Am 10.09.2010 schrieb Gelbkartski:
    Hi,

    Ich habe folgendes Problem: Ich habe mir eine Virtuelle Maschine angelegt und habe mir 3 Snapshots erstellt einmal mit Office 2003, einmal mit Office 2007 und einmal mit Office 2010. Bei 2003 funktioniert alles reibungslos , aber bei Office 2007 und 2010 kommt immer folgende Fehlermeldung wenn ioch den Abwesenheits-Assistent starten will :

    "Ihre Abwesenheitseinstellungen können nicht angezeigt werden, da der Server zurzeit nicht verfügbar ist. Versuchen Sie es später erneut."

    Wie kann ich das Problem beheben?

    Die Frage gehört eher ins Exchange Forum. Ich gehe davon aus, dass du die
    Outlooks an einem Exchange 2007 oder 2010 hängen hast. Und damit der OOF
    dort funktioniert muß Autodiscover korrekt konfiguriert sein. Das scheint
    bei dir nicht der Fall zu sein, deswegen kommt es zu dieser Fehlermeldung.

    Bye
    Norbert


    Dilbert's words of wisdom #10:
    I don't have an attitude problem. You have a perception problem.

    Samstag, 11. September 2010 15:09