none
Anmelden an Domäne geht nicht RRS feed

  • Frage

  • Hi bin neu auf dem gebiet server.

    hab nen server 2012 aufgesetzt Active Directory und DNS rollen installiert und habe jetzt einen Benutzer angelegt mit dem ich mich an der Domäne anmelden möchte. Das hat auch gut funktioniert aber das Anmelden an der Domäne klappt nicht. Der Benutzer ist in der Gruppe "Domänen-Benutzer". Füge ich ihn zu "Domänen-Admins" hinzu klappt die Anmeldung. Allerdings möchte ich nicht jedem Benutzer die Admin Rechte geben. Jedoch erscheint ohne dieselbigen lediglich die Fehlermeldung "Die verwendete Anmeldemethode ist auf diesem PC nicht zulässig. Weitere informationen erhalten Sie vom Netzwerkadministrator."

    Danke im voraus für eure hilfe


    • Bearbeitet Alex Pitulice Mittwoch, 20. März 2013 10:32 Text Capitalization
    Montag, 18. März 2013 19:36

Antworten

  • Am 18.03.2013 schrieb t_BIRD92:

    hab nen server 2012 aufgesetzt active directory und dns rollen installiert und habe jetzt einen benutzer angelegt mit dem ich mich an der domäne anmelden möchte. das hat auch gut funktioniert aber das anmelden an der domäne klappt nicht. der benutzer ist in der gruppe "domänen-benutzer". füge ich ihn zu "domänen-admins" hinzu klappt die anmeldeldung. allerdings möchte ich nicht jedem benutzer die admin rechte geben. jedoch erscheint ohne dieselbigen lediglich die fehlermeldung "die verwendete anmeldemethode ist auf diesem pc nicht zulässig. weitere informationen erhalten sie vom netzwerkadministrator."

    Wo möchtest Du dich anmelden? Am Server oder an einem Client? Wenn
    Server, das funktioniert so als Domain-User nicht.

    BTW: Groß- und Kleinschreibung erhöht die Lesbarkeit. Danke.

    Servus
    Winfried


    Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
    GPO's: http://www.gruppenrichtlinien.de
    Community Forums NNTP Bridge: http://communitybridge.codeplex.com/
    Reg2xml:  http://www.reg2xml.com - Registry Export File Converter

    • Als Antwort vorgeschlagen Alex Pitulice Mittwoch, 20. März 2013 10:34
    • Als Antwort markiert Alex Pitulice Donnerstag, 21. März 2013 16:12
    Montag, 18. März 2013 19:46

Alle Antworten