none
Outlook 2013 Fehlermeldung "Outlook funktioniert nicht mehr" RRS feed

  • Frage

  • Hallo,

    auf meinem PC lief ein Upgrade von Windows 2008 nach 2010.

    Seit dem macht Outlook Probleme. Immer wenn ich es starte werden zwar meine Postfächer noch abgefragt und die Mails übernommen aber dann bekomme ich die Fehlermeldung das Outlook nicht mehr funktioniert.
    Auch eine erneute Installation hat da keine Verbesserung gebracht.
    Im Ereignisprotokoll finde ich dazu die folgende Fehlermeldung:

    Protokollname: Application
    Quelle:        Application Error
    Datum:         05.06.2019 20:40:33
    Ereignis-ID:   1000
    Aufgabenkategorie:(100)
    Ebene:         Fehler
    Schlüsselwörter:Klassisch
    Benutzer:      Nicht zutreffend
    Computer:      MyNotebook
    Beschreibung:
    Name der fehlerhaften Anwendung: OUTLOOK.EXE, Version: 15.0.5137.1000, Zeitstempel: 0x5cb7a3fb
    Name des fehlerhaften Moduls: OUTLMIME.DLL, Version: 15.0.5125.1000, Zeitstempel: 0x5c7e59e6
    Ausnahmecode: 0xc0000005
    Fehleroffset: 0x00065dd7
    ID des fehlerhaften Prozesses: 0x1cec
    Startzeit der fehlerhaften Anwendung: 0x01d51bce21d35aa5
    Pfad der fehlerhaften Anwendung: C:\Program Files\Microsoft Office 15\root\office15\OUTLOOK.EXE
    Pfad des fehlerhaften Moduls: C:\Program Files\Microsoft Office 15\Root\Office15\OUTLMIME.DLL
    Berichtskennung: 01d42e7a-51d6-4f41-aec3-106b5fd00b79
    Vollständiger Name des fehlerhaften Pakets: 
    Anwendungs-ID, die relativ zum fehlerhaften Paket ist: 
    Ereignis-XML:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Application Error" />
        <EventID Qualifiers="0">1000</EventID>
        <Level>2</Level>
        <Task>100</Task>
        <Keywords>0x80000000000000</Keywords>
        <TimeCreated SystemTime="2019-06-05T18:40:33.728444600Z" />
        <EventRecordID>3596</EventRecordID>
        <Channel>Application</Channel>
        <Computer>MyNotebook</Computer>
        <Security />
      </System>
      <EventData>
        <Data>OUTLOOK.EXE</Data>
        <Data>15.0.5137.1000</Data>
        <Data>5cb7a3fb</Data>
        <Data>OUTLMIME.DLL</Data>
        <Data>15.0.5125.1000</Data>
        <Data>5c7e59e6</Data>
        <Data>c0000005</Data>
        <Data>00065dd7</Data>
        <Data>1cec</Data>
        <Data>01d51bce21d35aa5</Data>
        <Data>C:\Program Files\Microsoft Office 15\root\office15\OUTLOOK.EXE</Data>
        <Data>C:\Program Files\Microsoft Office 15\Root\Office15\OUTLMIME.DLL</Data>
        <Data>01d42e7a-51d6-4f41-aec3-106b5fd00b79</Data>
        <Data>
        </Data>
        <Data>
        </Data>
      </EventData>
    </Event>

    Hat jemand eine Idee, wie ich das Problem beheben kann?

    Gruß

    cheapy



    Donnerstag, 6. Juni 2019 08:20