none
Word 2010 startet nicht RRS feed

  • Frage

  • Während Access, Excel, Outlook ... 2010 reibungslos funktieren, will Word 2010 nicht starten. Sofort kommt "Microsoft hat ein Problem festgestellt und muss beendet werden" dabei hat Word noch nicht einmal gestartet. Hatte zuvor Office Profession 2010 beta drauf, aber über Software deinstalliert, da Installation sonst nicht möglich war. Habe inzwischen Word deinstalliert und neu installiert. Trotzdem kommt weiterhin die Fehlermeldung. (Betriebssystem Windows XP).

    Freitag, 25. Juni 2010 15:35

Antworten

Alle Antworten

  • Hallo Beastenjahrn,

     

    Tests, welche hier durchgefuehrt werden koennen:

    - Word im abgesicherten Modus starten: start winword /safe in einem Eingabeaufforderung-fenster

    - ueberpruefe ob im Word-Start Ordner irgendwelche Dateien/Makros sind, welche Word beim Starten ladet

    - dieses kann auch durch eine Prozess-Monitor- Aufzeichnung ueberprueft werden ( http://technet.microsoft.com/en-us/sysinternals/default.aspx)

    - Starte das BS im clean/safe boot ueber msconfig um alle non-MS Dienste zu deaktivieren.

    - ueberpruefe das Application Log im EventViewer ( Start - Ausfuehren - cmd - eventvwr )

     

    Bitte lass uns wissen inwiefern diese Informationen Dir weiterhelfen konnten.

     

     

    Montag, 28. Juni 2010 14:29
  • Habe Word im abgesicherten Modus gestartet. Jetzt funktioniert es einwandfrei. Vielen Dank!

    • Als Antwort markiert Beastenjahrn Dienstag, 29. Juni 2010 20:09
    Dienstag, 29. Juni 2010 20:09
  • Hallo,

    ich habe quasi das gleiche Problem. Ich kann Word 2010 nur im abgesicherten Modus starten. Wenn ich Windows Vista im abgesicherten Modus starte hat dies keinen Effekt, sprich Word 2010 funktioniert immer noch nicht normal. Folgendes zeigt mir der EventViewer wenn ich Word 2010 normal starten möchte:

    Fehlerhafte Anwendung WINWORD.EXE, Version 14.0.5123.5000, Zeitstempel 0x4c646b38, fehlerhaftes Modul MSVCR90.dll, Version 9.0.30729.4148, Zeitstempel 0x4a594c79, Ausnahmecode 0xc0000005, Fehleroffset 0x0003b36a, Prozess-ID 0xcd0, Anwendungsstartzeit 01cb7cd79d3a2abb.

    Ich habe auch schon probiert, im abgesicherten Modus von Word 2010 Add-Ins zu deaktivieren, habe jedoch nur inaktive bzw. deaktivierte Add-Ins. Weiterhin habe ich keinerlei Add-Ins oder sonstiges selbst installiert, es ist eine neue Installation. Hatte ebenfalls vorher die Beta drauf, diese habe ich deinstalliert und dann die richtige Version installiert. Eine Neuinstallation des Office-Pakets hat bei mir auch keinen Erfolg erzielt.

    Ich hoffe jemand hat eine Idee.
    Freitag, 5. November 2010 11:05