none
Client PCs schalten bleiben nicht ausgeschaltet RRS feed

  • Frage

  • Hallo liebes Technet,

    ich sitze nun schon seit längerem vor dem Problem, dass einige unserer Systeme hier im Büro (verschiedene Intel NUCs) nach dem herunterfahren einfach wieder hochfahren, ohne dass jemand etwas tut. 

    Das gleiche passiert auch, wenn man die Systeme über den Power Knopf in den Ruhezustand versetzt. Ich habe schon sämtliche Stromspareinstellungen durchprobiert, alle Treiber aktualisiert und auch das Suspend-to-Disk abgeschalten, sodass er immer komplett herunterfährt und nichts aus dem Ram speichert.

    Ich selbst arbeite ausschließlich mit Linux, hier tritt das Problem nicht auf. Auch bei anderen Kollegen, die Linux nutzen, konnte dieses Verhalten nicht beobachtet werden. Also würde ich ein Hardwareseitiges Problem erstmal nicht in Betracht ziehen.

    Wir nutzen hier auch kein AD, LDAP o.ä. Das BIOS ist bei allen Systemen gleich eingerichtet.

    Das hat bei vielen Systemen geholfen aber einige bleiben trotzdem hartnäckig in ihrer Verhaltensweise. Vielleicht kennt hier jemand das Problem, und weiß wie man es beheben kann?

    LG Patrick

    Dienstag, 3. März 2020 08:49

Alle Antworten

  • Dazu fällt mir nur noch ein, dass ggf. irgendwo mit Wake-On-LAN rungespielt wird.
    Was fürs einschalten gilt gilt umgekehrt auch fürs ausschalten:
    https://www.giga.de/downloads/windows-10/tipps/windows-10-wake-on-lan-einrichten-so-gehts-ohne-probleme/
    Dienstag, 3. März 2020 15:15
  • Danke für deinen Input. Die Punkte, die im Artikel genannt wurden, habe ich alle beachtet.

    Dass Magic Packets gesendet werden ohne das eine WoL Anforderung ausgelöst wird, ist mir auch schon in den Sinn gekommen. Habe dann auf unserer Firewall, von der aus die Magic Packets gesendet werden, einen Trace gestartet, aber keine Pakete im Zusammenhang mit dem wieder Hochfahren gefunden.

    Montag, 9. März 2020 08:52