none
windows10 installation bleibt bei 30% stehen, RRS feed

  • Frage

  • beim installieren von Windows 7 auf Windows 10 , Dateien kopieren ist ok 100%, Features u. Treber instalieren  6 %  danach geht es dann nicht weiter und firert quasi ein. kann dann den PC nur noch manuel neu starten.   

    beim installieren von win 8 war es genauso.., rechner freeze nach einigen minuten ständig. win 7 läuft einwandfrei. 

    habe versucht win 10 mit virtuellbox zu installieren, und zu meinem erstaunen lief die installation ohne probleme. der rechner lief auch stabil und ohne macken !!! win 8 konnte ich auch  mit virtualbox einwandfrei installieren und lief auch stabil ...

    da ich mit meinem latein diesbezüglich am ende bin,  brauche ich eure  hilfe !!! 

    • Betriebssystemname Microsoft Windows 7 Home Premium
      Version 6.1.7601 Service Pack 1 Build 7601
      Zusätzliche Betriebssystembeschreibung Nicht verfügbar
      Betriebssystemhersteller Microsoft Corporation
      Systemname FIREBAL2-PC
      Systemhersteller Gigabyte Technology Co., Ltd.
      Systemmodell To be filled by O.E.M.
      Systemtyp x64-basierter PC
      Prozessor Intel(R) Core(TM) i5-3550 CPU @ 3.30GHz, 3701 MHz, 4 Kern(e), 4 logische(r) Prozessor(en)
      BIOS-Version/-Datum American Megatrends Inc. F15, 23.10.2013
      SMBIOS-Version 2.7
      Windows-Verzeichnis C:\Windows
      Systemverzeichnis C:\Windows\system32
      Startgerät \Device\HarddiskVolume2
      Gebietsschema Deutschland
      Hardwareabstraktionsebene Version = "6.1.7601.17514"
      Benutzername firebal2-PC\firebal-2
      Zeitzone Mitteleuropäische Sommerzeit
      Installierter physikalischer Speicher (RAM) 12,0 GB
      Gesamter realer Speicher 11,9 GB
      Verfügbarer realer Speicher 9,27 GB
      Gesamter virtueller Speicher 12,0 GB
      Verfügbarer virtueller Speicher 9,15 GB
      Größe der Auslagerungsdatei 100 MB
      Auslagerungsdatei C:\pagefile.sys


    MEIN motherbord =      GA-B75M-D3H  UND ALLE VERFÜGBAREN UPDATES SIND AUCH DRAUF

    kann mir da jemand helfen ??


    Sonntag, 9. August 2015 20:44

Alle Antworten

  • > habe versucht win 10 mit virtuellbox zu installieren, und zu meinem
    > erstaunen lief die installation ohne probleme.
     
    Klingt schwer nach einem BIOS-Problem (oder Chipsatz) - aber das kann
    niemand lösen außer dem Boardherstellern :()
     
    In VBox hast Du ja ein virtuelles Bios und einen virtuellen Chipsatz,
    daher klappt es dort.
     

    Greetings/Grüße, Martin

    Mal ein gutes Buch über GPOs lesen?
    Good or bad GPOs? - my blog…
    And if IT bothers me - coke bottle design refreshment (-:
    Montag, 10. August 2015 14:04