none
Kann mich nicht mit Exchange 2003 verbinden seitdem ich Windows 7 habe RRS feed

  • Allgemeine Diskussion

  • Guten Morgen,

    ich habe ein kurrioses und für mich sehr ernstes Problem. Ich bin als Freelancer unterwegs und habe mein defektes Notebook (WinXP) mit einem neuen (Win7Pro SP1) ersetzen müssen. Die übrige Software ist komplett identisch (Office 2010, Cisco VPN-Client, Symantec Enterprise Protection Client).

    Bei der Einrichtung meiner vielen Exchange Konten von div. Auftraggebern über Outlook-Profile ging zunächst alles super, mein eigenes Exchange2003-Konto (verbunden über Cisco VPN) funktioniert, ein weiteres Exchange2003-Konto über VPN ebenfalls. Nur das Postfach bei meinem wichtigsten Kunden kann ich nicht einrichten. Verbindung ebenfalls über Cisco VPN, wenn ich das Profil einrichte bekomme ich eine Meldung das ich im Offline-Modus wäre und das keine Verbindung zum Exchange besteht. Wenn ich hingegen die IP des Exchange angebe kann er mein Postfach finden und subsumiert die IP durch den korrekten DNS-Namen. Dann ists wieder vorbei. Server pingen geht, Server über OWA mit Namen ansprechen geht, nur Outlook geht nicht.

    Ich hab echt keine Ahnung wieso das so ist, zumal ich über denselben Weg erfolgreich mit anderen Exchange 2003 reden kann. - Und alles seit Windows 7, mit XP hat es alles super funktioniert :(.

    Hat jemand einen goldenen Tip für mich ?

    Viele Grüße aus Bayern

    Martin

    Dienstag, 8. März 2011 07:58

Alle Antworten

  • Hi Martin,

    gibt es Fehlermeldungen am Exchange, kannst du auf OWA zugreifen und hast du es mal an einem Rechner direkt im Netz getestet?


    Viele Grüße
    Christian

    Mittwoch, 9. März 2011 08:41