none
Update auf Windows 10 – kein Ping zu Windows Server mehr RRS feed

  • Frage

  • Ich habe ein seltsames Phänomen.

    Windows 10 wurde zuerst über das Windows Update installiert. Windows 8.1 war das ursprüngliche Betriebssystem. Nachdem Windows automatisch aktiviert worden war haben wir die Windows 10 Partition wieder platt gemacht und Windows 10 erneut vom Stick aus installiert. Das hat alles ohne Fehler funktioniert. Allerdings haben wir jetzt folgendes Problem:

    Wir können alle Geräte im Netz pingen bis auf die 3 Windows Server. Hier ist kein Ping mehr möglich! Die Internetverbindung funktioniert problemlos. Alle Rechner/Router im Netzt antworten auf den Ping, nur die 3 Windows Server nicht (2x Windows Server 2012 R2 Std, 1x Windows Server 2008 R2). Ich habe bei einem Server exemplarisch Firewall und Anti-Virus deaktiviert, aber ohne Erfolg.

    Auch der Wechsel vom LAN (Lenovo USB Ethernet) zu WLAN am Notebook hat keine Änderung gebracht. Im Gerätemanager hatte ich alle Netzwerkadapter deinstalliert und Rechner neu gestartet sowie netsh winsock reset mit Neustart – kein Erfolg. IP-Adresse automatisch bezogen oder fest vergeben – kein Erfolg.

    Windows 10 hat alle aktuellen Updates installiert. Bei dem Gerät handelt es sich um ein Notebook Lenovo Ultrabook Carbon X1.

    Hat jemand eine Idee warum ich die Server nicht mehr pingen kann? Ein Ping von den Servern zum Notebook geht auch nicht, aber von den anderen Geräten kann ich den Notebook anpingen.

    Ich freue mich auf jede Antwort

    Grüße

    Samuel

    Montag, 1. August 2016 12:51

Antworten

  • Das Problem konnte gelöst werden. Der Fehler lag beim Port Trunking der virutellen Maschinen. Sobald die Netzwerkarten getrennt wurden hat alles funktioniert.

    • Als Antwort markiert ITSAM77 Samstag, 20. August 2016 19:45
    Samstag, 20. August 2016 19:44

Alle Antworten

  • Hallo ITSAM77,

    wir haben ein dediziertes Forum für Windows 10. Ich verschiebe den Thread dort. Vielleicht hat da jemand einen Tipp.

    Gruß

    Michaela


    Bitte haben Sie Verständnis dafür, dass im Rahmen dieses Forums, welches auf dem Community-Prinzip „IT-Pros helfen IT-Pros“ beruht, kein technischer Support geleistet werden kann oder sonst welche garantierten Maßnahmen seitens Microsoft zugesichert werden können.

    Dienstag, 2. August 2016 06:36
    Moderator
  • Das Problem konnte gelöst werden. Der Fehler lag beim Port Trunking der virutellen Maschinen. Sobald die Netzwerkarten getrennt wurden hat alles funktioniert.

    • Als Antwort markiert ITSAM77 Samstag, 20. August 2016 19:45
    Samstag, 20. August 2016 19:44