none
Outlook 2013 und Exchange Postfach - Nachrichten/Mails in Unterordnern von Posteingang werden nicht synchronisiert RRS feed

  • Allgemeine Diskussion

  • Hallo zusammen,

    ich nutze seit einigen Monaten ein Exchangepostfach bei 1und1. Ich synchronisiere das Postfach mit meinem WindowsMobil und mit Outlook 2013 auf meinem Notebook.

    Ich musste jetzt feststtellen, dass in Unterordnern abgelegten Nachrichten/Mails in Outlook nicht angezeigt werden.

    In der Webanwendung sind alle Nachrichten/Mails sichtbar und können verschoben werden. Ich habe zur Probe eine Nachricht aus einem Unterordner zurück in den "Posteingang" geschoben. Dies wurde mir in Outlook und auf meinem WindowsMobil sofort angezeigt. Nur halt umgekehrt nicht. :-(

    Bei Klick auf Eigenschaften der Unterordner werden mir unterschiedliche Synchronisierungsdaten für die einzelnen Unterordner angezeigt. Aber keine von heute. Dies ist nur beim Posteingangsordner der Fall.

    Ich bitte um Hilfe, wie die Nachrichten auch auf meinem Notebook wieder "beleben" kann.

    Viele Grüße vom Niederrhein

    rg aus mg

    • Typ geändert Alex Pitulice Freitag, 1. August 2014 13:27 Warten auf Feedback
    Donnerstag, 17. Juli 2014 12:38

Alle Antworten

  • Hallo rg,

    besteht das Problem noch?

    Ansonsten: richte mal Outlook mit einem neuen Profil neu ein.

    Der 1&1 Support kann sicher auch gut helfen.

    Wenn Du eine Lösung hast, schreib sie doch hier auf, damit andere sie auch finden können.

    Gruß Nathan

    Montag, 21. Juli 2014 15:04
  • Hallo rg,

    besteht das Problem noch?

    Ansonsten: richte mal Outlook mit einem neuen Profil neu ein.

    Der 1&1 Support kann sicher auch gut helfen.

    Wenn Du eine Lösung hast, schreib sie doch hier auf, damit andere sie auch finden können.

    Gruß Nathan

    Hallo Nathan,

    danke für deine Antwort. Das Problem besteht noch. Es ist aber nicht dramatisch, weil ich in der 1und1 Webanwendung auf alle Unterordner Zugriff habe und diese "Rückwärtssynchronisierung" auch tadellos klappt.

    Mit dem 1und1 Support habe ich bei meiner Problemsuche begonnen. Sie konnten aber nicht (!) weiterhelfen und habe mich an Microsoft bzw. Foren wie dieses verwiesen.

    Das mit dem neuen Profil werde ich versuchen und gebe dann Meldung.

    Viele Grüße

    Reiner

    Montag, 21. Juli 2014 15:10
  • Die sind ja witzig, verkaufen dir ein Produkt/Dienstleistung und wenn sie support leisten müssen, dann verweisen sie auf jemand anderen.

    Bis auf Profil erneuern und mal die letzten Hotfixe für Outlook 2013 einspielen http://support.microsoft.com/kb/2970262/de bzw http://support.microsoft.com/kb/2881040 habe ich aber auch keine andere Idee.

    Aber generell muss 1 und 1 dann den Support von Microsoft einschalten wenn sie das Problem nicht selber lösen können.

    Grüße

    Jörg

    Montag, 21. Juli 2014 17:25
  • Moin,

    ergänzend: Unterordner unterhalb vom Posteingang sien grundsätzlich eine schlechte Idee.

    Wenn man am Exchange - aus welchen Gründen auch immer - das Postfach / die Ordner zurücksetzt, sind alle Ordner unterhalb vom Posteingang weg.

    Also - baue dir einen Ordner, z.B. Ablage (im "root" der Mailbox) und verschiebe alles dahin.

    ;)


    Gruß Norbert

    Montag, 21. Juli 2014 20:01
    Moderator