none
Outlook 2013 Zusätzliche Postfächer und Neue Ordner RRS feed

  • Frage

  • Guten Morgen,

    ich habe intern einen Exchange 2010 am laufen, wo mehrere Mailkonten eingerichtet sind.

    Konto xxx@domain.com wurde bei den Kollegen als zusätzliches Postfach eingebunden und die Benutzer haben Vollzugriff erhalten. Sobald die Kollegen allerdings einen Unterordner erstellen wollen, verschwindet dieser sofort. Wird allerdings ein Ordner mit demselben Namen angelegt, so meldet Outlook (2013 sowie auch 2010), dass dieser Ordner bereits vorhanden ist.

    Ein manuelles Synchronisieren brachte keine Abhilfe und selbst nach einem Tag taucht der Ordner nicht auf. Die Berechtigungen wurden geprüft, sowie das Postfach neu eingebunden. Bei meinen zusätzlichen Postfächern funktioniert alles tadellos.

    Mittwoch, 26. August 2015 09:54

Antworten

  • Moin,

    und wenn Du in OWA schaust, dann ist der Ordner dort vermutlich vorhanden.

    Ist das Konto per Automapping eingebunden?

    Wenn ja -> deaktivieren und manuell als zusätzliches Exchange-Postfach einbinden.

    Wir haben das hier auch manchmal und es scheint an "Besonderheiten" der gemeinsamen OST-Datei zu liegen. Als zusätzliches Konto hat es seine eigene OST-Datei und dann verschwinden genau die Probleme.


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    Mittwoch, 26. August 2015 10:58

Alle Antworten

  • Moin,

    und wenn Du in OWA schaust, dann ist der Ordner dort vermutlich vorhanden.

    Ist das Konto per Automapping eingebunden?

    Wenn ja -> deaktivieren und manuell als zusätzliches Exchange-Postfach einbinden.

    Wir haben das hier auch manchmal und es scheint an "Besonderheiten" der gemeinsamen OST-Datei zu liegen. Als zusätzliches Konto hat es seine eigene OST-Datei und dann verschwinden genau die Probleme.


    Gruesse aus Berlin schickt Robert - MVP Exchange Server

    Mittwoch, 26. August 2015 10:58
  • Danke schon mal für die Rückmeldung. Das werde ich mal versuchen. Bei mir am Arbeitsplatz ist auch alles via Automapping eingebunden aber hier gibt es diese Probleme nicht. 

    Ich teste es gleich mal gegen bei Gelegenheit.

    Mittwoch, 26. August 2015 11:05