none
Outlook 2010 - Es gibt keine Element, die in dieser Ansicht angezeigt werden RRS feed

  • Frage

  • Hallo,

    wir arbeiten mit einem Exchange 2003 Server. Auf das Postfach eines Users wurde bis vor kurzem mit O2K3 zugegriffen. Jetzt wurde auf Office 2010 umgestellt. Merkwürdigerweise kann man den Inhalt des Ordners Posteingang jetzt nicht mehr sehen, obwohl dort Element vorhanden sind. Mit OWA ist der Inhalt ohne weiteres sichtbar. Auch mit einem "alten" O2K3-Client kann man die Elemente sehen. Filter sind nicht eingestellt. Das Outlook-Profil wurde bereits gelöscht und unter einem anderen Namen neu angelegt. Selbst wenn man dem Postfach einem anderen Benutzer vollzugriffsrechte zuweist und dieser Benutzer sich ein neues Profil mit dem o.g. Postfach zuweist, tritt das Problem auf.

    Hat jemand eine Idee, woran das liegt?

    Viele Grüße!


    Mit freundlichen Grüßen Matthias Priedigkeit

    Mittwoch, 30. Oktober 2013 14:04

Alle Antworten

  • Am 30.10.2013 schrieb Mottek:

    wir arbeiten mit einem Exchange 2003 Server. Auf das Postfach eines Users wurde bis vor kurzem mit O2K3 zugegriffen. Jetzt wurde auf Office 2010 umgestellt. Merkwürdigerweise kann man den Inhalt des Ordners Posteingang jetzt nicht mehr sehen, obwohl dort Element vorhanden sind. Mit OWA ist der Inhalt ohne weiteres sichtbar. Auch mit einem "alten" O2K3-Client kann man die Elemente sehen. Filter sind nicht eingestellt. Das Outlook-Profil wurde bereits gelöscht und unter einem anderen Namen neu angelegt. Selbst wenn man dem Postfach einem anderen Benutzer vollzugriffsrechte zuweist und dieser Benutzer sich ein neues Profil mit dem o.g. Postfach zuweist, tritt das Problem auf.

    Wie wurde das Outlook 2010 installiert? Über das Outlook 2003 drüber
    oder wurde O2003 vorher deinstalliert? Hast Du schon ein anderes
    Benutzerprofil für den Benutzer ausprobiert? Besteht das Problem
    auch an einem anderen Rechner mit dem gleichen Benutzer?


    Servus
    Winfried

    Gruppenrichtlinien
    WSUS Package Publisher
    HowTos zum WSUS Package Publisher

    Donnerstag, 31. Oktober 2013 18:38