MS Project Professional 2013 - Inactive task is greyed out but does not strikethrough. How do I correct this?


  • The task is marked as inactive and is grayed out but does not strikethrough.  How do I correct this so I don't have to manually strikethrough the inactive tasks?
    Donnerstag, 12. Juli 2018 16:46

Alle Antworten

  • TLimbrick,

    Simple solution. Go to Format > Format group > Text Styles. Select the Item to Change as "Inactive Tasks". Now check the "Strikethrough" option.

    Hope this helps.


    Donnerstag, 12. Juli 2018 17:54