none
Exchange Postfach : Der Vorgang konnte nicht ausgeführt werden RRS feed

  • Allgemeine Diskussion

  • Hallo!

    Ich wurde von Marco Seefeld im Office Forum gebeten, diese Frage hier zu posten  Wir haben Exchange 2010 udn Outlook 2007.

    Immer wenn ich eine neue Regel erstellen möchte kommt diese Meldung: Der Vorgang konnte nicht ausgeführt werden. Ein Objekt wurde nicht gefunden.

    Was ich gemacht habe:

    Ein neues Outlook Profil habe ich schon erstellt. - keine Besserung

    Die OST Datei auch neu erstellt - keine BEsserung.

    neues Benutzerprofil unter Windows - keine Besserung.

    Kann mir jemand sagen, was ich noch machen kann? 

    Danke für Tipps

    Susanne

    Donnerstag, 20. Oktober 2011 07:17

Alle Antworten

  • Hallo Susanne,

    wir fallen dazu spontan 2 Dinge ein..

    Hast du schon folgendes Update installiert?-Das geht so ein bisschen in deine Richtung:

    http://support.microsoft.com/kb/959642/de


    Starte Outlook mal bitte mit folgenden Optionen:

    Start -> Ausführen -> Outlook.exe /CLEANCLIENTRULES

    wenn das nicht hilft bitte nochmal

    Start -> Ausführen -> Outlook.exe /CLEANSERVERRULES

    http://www.msblog.eu/outlook-20072010-startoptionen/

    ____________________________________________

    Viele Grüße - Malte Schoch - www.msblog.eu


    • Bearbeitet Malte Schoch Donnerstag, 20. Oktober 2011 08:43
    Donnerstag, 20. Oktober 2011 08:36
  • Hi Susanne,

    konnten die Tipps helfen?


    Viele Grüße
    Christian

    Donnerstag, 20. Oktober 2011 12:23
    Moderator
  • Hi Susanne,

    ich hatte mal das gleiche Problem bei einem O2010 Client. Kann es sein das er nur eine outlook.ost bzw. outlook0.ost anlegt? Wenn ja, lösche nochmals alle *.ost Dateien und auch das Profil. Anschließend starte Outlook im Safe Mode mit:

    Start -> Ausführen -> Outlook.exe /safe

    Anschließend hatte es bei mir geöffnet.

     

    Gruß

    Alex

    Donnerstag, 20. Oktober 2011 17:17
  • Hi,

    das kommt oft daher das die Autodiscover-Einstellungen nicht passen oder ein Zertifikat nicht in Ordnung ist. Der Pfad dorthin wird von OUtlook ja auch per Autodiscover gefunden. Ich hab mal was dazu geschrieben:

    http://msmvps.com/blogs/wstein/archive/2011/02/28/exchange-und-ol-autodiscover.aspx

    Hilft das weiter?


    Viele Grüße Walter Steinsdorfer MVP Exchange Server http://msmvps.com/blogs/wstein/
    Donnerstag, 20. Oktober 2011 18:42
    Moderator