none
LCs sync tool update RRS feed

  • Question

  • Hi!

    Im using the lcs sync tool from Microsoft.

    It is basicly some predefined xml files for AD MA's, a metaverse extension dll and a rules Extension dll.

    The thing is, that it is complied against FIM2010 Microsoft.MetadirectoryServices.dll and Microsoft.MetadirectoryServicesEX.dll so it will not run on a MIM2016 Sync Engine.

    anyone has an idea, where to request an updated version?

    Regards,

    Søren

    Thursday, September 17, 2015 8:36 AM