locked
Import 4.1 package on 4.5 server ? RRS feed

  • Question

  • Hello

    is it possible to Import 4.1 packages on 4.5 server ?  (when installing a new 4.5 server instead upgrading 4.1 server)

    Thanks


    Bertrand
    Friday, January 23, 2009 10:02 AM

Answers

  • Yes. We have numerous 4.1 and 4.2 packages published from our 4.5 servers.
    • Marked as answer by Bertrand2007 Monday, January 26, 2009 2:55 PM
    Friday, January 23, 2009 2:18 PM
    Moderator