none
Forefront Identity Manager 2010 and Active Directory 2012 Compatibility RRS feed

  • Question

  • Hello,

    Our organization is using FIM 2010,  Version: 4.0.3531.2. We are planning to upgrade the Active Directory to 2012. I was wondering if there are compatibility issues and what needs to be done on the FIM side? 

    Thank you in advance for any help.

    Monday, March 16, 2015 4:27 PM

Answers

All replies