locked
What Linux is supported for FAST ESP? RRS feed

  • General discussion

  • May I know FAST ESP is support for OEL5? (Oracle enterprise Linux)?

    Thanks.

    Friday, June 8, 2012 5:15 AM

All replies

  • FAST ESP mainly use java, python, apache,php .

    If these alll work with OEL then I donot see any issues.


    Harvail

    Friday, June 8, 2012 8:48 AM