locked
Error: The Instruction at 0x00007FFE4A0FCC60 referenced memory at 0x0000000000000000 The memory could not be read RRS feed

  • Question

  • Error: The Instruction at 0x00007FFE4A0FCC60 referenced memory at 0x0000000000000000  The memory could not be read

    When I turn off or shut down the computer, the message is showed.

    How can I fix it?


    • Edited by 武龍 Wednesday, June 17, 2015 7:34 AM
    Wednesday, June 17, 2015 7:32 AM

Answers

  • 武龙,

    This issue could be ignored without issue.

    The below is the explaination for this error:

    https://support.microsoft.com/en-us/kb/2929203?wa=wsignin1.0

    As Team Zigzag suggested, this would be fixed later.

    Regards


    Please remember to mark the replies as answers if they help, and unmark the answers if they provide no help. If you have feedback for TechNet Support, contact tnmff@microsoft.com.

    Thursday, June 18, 2015 6:46 AM
    Moderator

All replies

  • Known problem in the most recent build will be fixed next flight

    Wanikiya and Dyami--Team Zigzag

    Wednesday, June 17, 2015 9:55 AM
    Moderator
  • 武龙,

    This issue could be ignored without issue.

    The below is the explaination for this error:

    https://support.microsoft.com/en-us/kb/2929203?wa=wsignin1.0

    As Team Zigzag suggested, this would be fixed later.

    Regards


    Please remember to mark the replies as answers if they help, and unmark the answers if they provide no help. If you have feedback for TechNet Support, contact tnmff@microsoft.com.

    Thursday, June 18, 2015 6:46 AM
    Moderator
  • They say you can ignore this issue, but its really odd that after this issue came up, my SSD crashed and is no longer functioning.
    Saturday, June 27, 2015 9:09 PM
  • Just to be sure we are all on the same page, what build are you running?

    Bill

    Saturday, June 27, 2015 10:10 PM
  • Seems to me after reviewing this on the net that this  been an ongoing issue for windows OS's in general. 

    DDE server window error

    error message : "The application was unable to start correctly (0xc0000142). Click OK to close the application."]

    I know WIN 10 ( on ver 10130) is still being developed but shutting down is a system basic function. I feel this should be repaired ASAP. Something like this would really turn off the masses to updating. 

    Thanks 

    Sunday, June 28, 2015 12:39 AM
  • windows 10 pro insider preview build 10130.  And like I said, my entire o/s was on my SSD.  This error came up and my o/s would not start back up.  My entire SSD is now dead. 
    Monday, June 29, 2015 2:07 AM
  • I don't think that your SSD problem is related to this error.
    I have it since Ive installed 10130 and my SSD is still there.

    Maybe just bad luck that your SSD crashed at this moment.

    Monday, June 29, 2015 7:53 AM