none
scripts (* .ps1) do not work on windows 10 after system upgrade to version 1809 RRS feed

  • Question

  • Please help. I asked a question in another section.
    I have a problem running scripts in Windows 10 for versions 1809 and 1903
    I do not want to set up the same thread in this section so as not to spam.

    Link: https://social.technet.microsoft.com/Forums/windows/en-US/ac39cde7-751d-453e-87bf-cb6f2fde27b7/scripts-vbs-vbscript-do-not-work-on-windows-10-after-system-upgrade-to-version-1809?forum=win10itprogeneral

    Thank you for all the answers
    PL
    • Edited by paj (POL) Friday, July 19, 2019 11:11 AM
    Friday, July 19, 2019 11:10 AM

All replies