none
Columns showing as black in Gannt Chart RRS feed

  • Question

  • When opening a project file the columns will initially display as black. In order to fix this you need to re-size the column (all of the boxes will then return to normal), or ctrl-all and then change the fill setting for the cells to none (even though it is already set to none). The problem will sporadically return when adding new lines, and you will have to do the same things to resolve the issue. I am struggling to find any trouble shooting steps related to this. Any help would be greatly appreciated.


    Monday, March 27, 2017 2:53 PM