none
Remote Desktop Connection RRS feed

  • Question

  • Dear Community,

                 I am using another desktop with remote desktop connection. Even after i quit the remote desktop connection by clicking X button it shows notice message like "You are logged in Remote Desktop " in login page of system which connected by remote desktop. I don't want to show this message. How to disable this notification. Kindly help me.

    Thursday, March 1, 2018 4:58 AM