none
Machine and operators RRS feed

  • Question

  • Sir

    In microsoft professional if I alocate a machine and an operator, project reduces working time for a half. How i can solve that?

    Monday, November 16, 2015 2:45 PM

Answers

  • Hi,

    disable "Effort Driven" on task level, e.g. on Advanced tab of Task Information. Effort Driven just means "divide existing work". See https://support.office.com/en-us/article/effort-driven-task-field-2155647a-a232-48a6-a832-ed64fa87dc71 for more information.

    You can also change default settings on File - Options - Schedule the default settings for new projects.

    Does that help?
    Regards
    Barbara


    To increase the value of this forum, please mark the replies that helped to solve your issue as answer. If you find answers to questions from other forum participants to be helpful, please mark them as helpful. Your participation will help others to find an appropriate solution faster. Thanks for your support!

    Monday, November 16, 2015 2:57 PM
    Moderator