none
Possible to disable "*plugin* isn't compatible with Enhanced Protection Mode" RRS feed

  • Question

  • Each time a user opens Internet Explorer 10 they receive a message saying Java isn't compatible with Enhanced Protection Mode and has been disabled.

    We have no problem that Java is disabled, I would simply like to keep this message from coming up in the first place. There a Group Policy setting perhaps for this?

    Thanks!

    Wednesday, October 16, 2013 6:12 PM

Answers

All replies