none
task sequence sits at 100% Installing Operating System for 7 minutes RRS feed

  • Question

  • hi, I have noticed recently (as in the last few days) that imaging the computer is suddenly taking a lot longer. I cannot figure it out why. I have looked at the logs and dont really see anything. the sequence installs the OS, installs the .Net3 package then waits. here is the log from the LTIApply file

    <![LOG[ Console > [==========================100.0%==========================] ]LOG]!><time="05:13:13.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply"> 
    <![LOG[ Console > The operation completed successfully.]LOG]!><time="05:19:10.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply"> 
    <![LOG[ZTI Heartbeat: command has been running for 7 minutes (process ID 1336)]LOG]!><time="05:19:10.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply"> 
    <![LOG[Event 41003 sent: ZTI Heartbeat: command has been running for 7 minutes (process ID 1336)]LOG]!><time="05:19:10.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply"> 
    <![LOG[Return code from command = 0]LOG]!><time="05:19:11.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply"> 
    <![LOG[LTIApply processing completed successfully.]LOG]!><time="05:19:11.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply"> 
    <![LOG[Event 41001 sent: LTIApply processing completed successfully.]LOG]!><time="05:19:11.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply"> 
    <![LOG[Property post is now = ]LOG]!><time="11:26:01.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply"> 
    <![LOG[Microsoft Deployment Toolkit version: 6.3.8450.1000]LOG]!><time="11:26:01.000+000" date="02-28-2019" component="LTIApply" context="" type="1" thread="" file="LTIApply">

    any ideas would be great

    Thursday, February 28, 2019 1:52 PM

All replies