none
Allign Full option does not work when the paragrapg is bolded... RRS feed

  • Question

  • When you bold a paragraph, you can not justify it by clicking on the Align Full option.

    Any ideas?

    Thanks


    Please VOTE as HELPFUL if the post helps you and remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    Saturday, June 16, 2012 2:25 AM

Answers

  • Yes it works for me now...

    Please VOTE as HELPFUL if the post helps you and remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    Thursday, July 12, 2012 4:40 PM

All replies

  • Eric, do we have this written up as a bug?

    Can anyone else repro?

    Thanks!


    Ed Price (a.k.a User Ed), SQL Server Experience Program Manager (Blog, Twitter, Wiki)

    Saturday, June 30, 2012 12:31 AM
    Owner
  • R.Alikhani.

    I actually can't get Align Full to ever work. Can you?

    Thanks!


    Ed Price (a.k.a User Ed), SQL Server Experience Program Manager (Blog, Twitter, Wiki)

    Tuesday, July 10, 2012 1:03 AM
    Owner
  • UPDATE: Submitted this as a bug request.

    Ed Price (a.k.a User Ed), SQL Server Experience Program Manager (Blog, Twitter, Wiki)

    Tuesday, July 10, 2012 1:08 AM
    Owner
  • Thanks for your reply.

    As my recent testing, this problem occurs some times under specific situations. If I encounter one of these situations, I'll update this post.

    Thanks


    Please VOTE as HELPFUL if the post helps you and remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    Tuesday, July 10, 2012 3:03 AM
  • It never worked for me when I was trying Align Full.

    You can get it to work sometimes?

    Thanks!


    Ed Price (a.k.a User Ed), SQL Server Experience Program Manager (Blog, Twitter, Wiki)

    Wednesday, July 11, 2012 1:23 AM
    Owner
  • Yes it works for me now...

    Please VOTE as HELPFUL if the post helps you and remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    Thursday, July 12, 2012 4:40 PM