locked
App-V 4.6 to 5.1 convertion problem. "An unexpected error encountered while converting the package: The UnmanagedMemoryStream capacity would" RRS feed

  • Question

  • Hi All,

    When I try to convert the package from App-V 4.6 to 5.1 I get following error:

    "An unexpected error encountered while converting the package: The UnmanagedMemoryStream capacity would
    wrap around the high end of the address space.
    Parameter name: capacity"

    The conversion works fine for other packages. It is the only one with an issue so far.

    Any ideas what I can check?

    Thanks

    Friday, March 31, 2017 7:39 AM

All replies