locked
Kernel Panic When Installing LIS 4.0.7 on RHEL 6.6 RRS feed

  • Question

  • LIS 4.0.7 does not appear to work on kernel-2.6.32-573.1.1. Caused a kernel panic on reboot forcing us to drop back to the older, more vulnerable kernel version (2.6.32-504.23.4). Thoughts?
    Thursday, July 23, 2015 2:36 PM

Answers

  • We released LIS 4.0.11 today into the LIS 4.0 download area.

    http://www.microsoft.com/en-us/download/details.aspx?id=46842


    Joshua R. Poulson, Program Manager, Microsoft Open Source Technology Center

    Thursday, August 13, 2015 10:52 PM

All replies