none
SQL 2008 R2 SP2 Support RRS feed

Answers

  • Good point - I will clarify this in our documentation.
    You can always assume that a latest SP is supported.

    If a SP is mentioned, it is the minimal requirement for a given installation.

    Cheers,
    Markus


    Markus Vilcinskas, Knowledge Engineer, Microsoft Corporation

    Thursday, February 21, 2013 5:36 PM

All replies