none
Material Type Resource in Visual Report RRS feed

  • Question

  • Dear All,

    Please help me i am facing material resource problem in my visual report as i have assigned 130 ton steel while is showing 11 tons similarly the other please i need to get the problem.


    MS USER

    Sunday, June 1, 2014 6:08 AM

All replies

  • Hi, 

    Can you share a screenshot of the steel resource parameters in the resource sheet and also a screenshot of the steel resource assignments (rezource usage view for example).

    Without more details, it is difficult for us to spot any issue.


    Hope this helps,


    Guillaume Rouyre, MBA, MCP, MCTS |

    Sunday, June 1, 2014 1:58 PM
    Moderator

  • MS USER

    Tuesday, June 3, 2014 12:12 PM

  • MS USER

    Tuesday, June 3, 2014 12:13 PM
  • Dear sir please see the sheet i have attached as desired

    MS USER

    Tuesday, June 3, 2014 12:13 PM
  • Hi,

    First I would check at the time frame. Are you certain that the 130 tons are allocated on the same timeframe than the one you're looking at in the report? Be aware not to mix up the time and fiscal time dimension.

    Then if you don't detect any inconsistencies, the report itself might be the culprit. Is it a report based on the OLAP DB or the Reporting DB? Have you checked out the query? When you go to  the resource usage, can you check what you are seeing for the material resource?


    Hope this helps,


    Guillaume Rouyre, MBA, MCP, MCTS |

    Tuesday, June 3, 2014 12:22 PM
    Moderator