locked
LIS4.0.11 install centos 6.5 panic RRS feed

  • Question

  • I make install LIS 4.0.11 to centos6.5 .I found centos6.5 has LIS3.1 ,I use install.sh to install LIS 4.0.11,but reboot vm ,appear kernel panic. I can not found how to repair it.
    • Moved by BrianEhMVP Tuesday, March 1, 2016 3:30 PM
    Sunday, February 28, 2016 8:37 AM

All replies