locked
Virtual Memory Statistics has stopped working RRS feed

  • Question

  • Hello,

    Any fix for this issue?

    This is on Node A from a SQL Cluster...

    Thanks,

    Dom


    System Center Operations Manager 2007 / System Center Configuration Manager 2007 R2 / Forefront Client Security / Forefront Identity Manager

    Wednesday, March 26, 2014 2:24 PM

Answers

All replies

  • Hi ,

    Thank you for posting your issue in the forum.

    I am trying to involve someone familiar with this topic to further look at this issue. There might be some time delay. Appreciate your patience.

    Thank you for your understanding and support.

    Best Regards,

    Andy Qi

    TechNet Subscriber Support

    If you are TechNet Subscription user and have any feedback on our support quality, please send your feedback here.


    Andy Qi
    TechNet Community Support

    Friday, March 28, 2014 10:26 AM
  • Hi,

    Please check the details in event log. In run box, type eventvwr and press enter, expand Windows Logs. Check Application and System event log.

    Best Regards,

    Vincent Wu


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    Wednesday, April 2, 2014 2:48 AM
  • Hi,

    Is there any update?

    Best Regards,

    Vincent Wu


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    Monday, April 7, 2014 5:12 AM
  • Sorry for the delay it is happening again and I did not get a chance for detailing it yet

    Thanks,

    Dom


    System Center Operations Manager 2007 / System Center Configuration Manager 2007 R2 / Forefront Client Security / Forefront Identity Manager

    Tuesday, April 8, 2014 2:25 AM
  • Hi,

    Hope the following link helps:

    http://blogs.technet.com/b/markrussinovich/archive/2008/11/17/3155406.aspx

    Best Regards,

    Vincent Wu


    Please remember to click “Mark as Answer” on the post that helps you, and to click “Unmark as Answer” if a marked post does not actually answer your question. This can be beneficial to other community members reading the thread.

    • Marked as answer by Felyjos Wednesday, April 23, 2014 5:55 PM
    Friday, April 11, 2014 2:18 AM