locked
NLB error RRS feed

  • Question

  • Hello All

    I am facing is related to NLB.

     

    I am running array and nlb in two uag appliance.

    When i check the web monitor in the array manager and in that when i check array monitor i see unknown error for the array manager , but when i check my tmg it shown the configuration as synced.

    Now when i check web monitor in the array member it is showing configuration as synced both the both server.

     

    How to fix this issue?

     

    Ashish

     

     

     

    Wednesday, November 10, 2010 7:06 PM

Answers

  • Hello All

     

     

     

     

    I am facing is related to NLB.

     

    I am running array and nlb in two uag appliance.

    When i check the web monitor in the array manager and in that when i check array monitor i see unknown error for the array manager , but when i check my tmg it shown the configuration as synced.

    Now when i check web monitor in the array member it is showing configuration as synced both the both server.

     

    How to fix this issue?

     

    Ashish


    Is this affecting NLB functionality, or is it just a cosmetic GUI issue?
    Jason Jones | Forefront MVP | Silversands Ltd | My Blogs: http://blog.msedge.org.uk and http://blog.msfirewall.org.uk
    • Marked as answer by Erez Benari Wednesday, November 24, 2010 7:05 PM
    Thursday, November 11, 2010 8:57 AM

All replies

  • Did you ckeck this link. http://technet.microsoft.com/en-us/library/ff849728.aspx#s`

    It has some good trouble shooting tips for NLB.

    Thursday, November 11, 2010 8:47 AM
  • Hello All

     

     

     

     

    I am facing is related to NLB.

     

    I am running array and nlb in two uag appliance.

    When i check the web monitor in the array manager and in that when i check array monitor i see unknown error for the array manager , but when i check my tmg it shown the configuration as synced.

    Now when i check web monitor in the array member it is showing configuration as synced both the both server.

     

    How to fix this issue?

     

    Ashish


    Is this affecting NLB functionality, or is it just a cosmetic GUI issue?
    Jason Jones | Forefront MVP | Silversands Ltd | My Blogs: http://blog.msedge.org.uk and http://blog.msfirewall.org.uk
    • Marked as answer by Erez Benari Wednesday, November 24, 2010 7:05 PM
    Thursday, November 11, 2010 8:57 AM