locked
Enable "Require SSL" on the "Default Web Site in IIS on a UAG 2010 Server RRS feed

  • Question

  • I would like to Enable "Require SSL" on the "Default Web Site in IIS on a UAG 2010 Server.  When I do, I receive an error when the user is redirected to the internal website on port 6001.  An Https port 6002 is also configured.  How can I configure UAG to use the Https port 6002 for the internal site redirection so that I can Enable "Require SSL" on the "Default Web Site"
    Wednesday, August 13, 2014 3:28 PM