locked
Created notifications but lost track of.... RRS feed

  • Question

  • Hey there,

    Simple question - I've been toying around with SM for the last few days.

    I've got some notifications working how I would like, however there is 1 too many (An extra notification I created at some point)

    Anyways, I'm looking through all my templates/subscriptions (my email notification has some special text in it: 'TEST@@') but cant seem to find where i have configured this notification/template/subscription or even workflow!

    I just want to remove it as it is useless now that i got the notifications working as desired, but just cant seem to find where i put this in SM!!!!

    Where can I look? I think i've checked everything, but no matter what i look at, i cant seem to find that text (TEST@@)

    help! :)

     

    Wednesday, June 15, 2011 3:17 PM

All replies

  • Have you checked the different regions in the templates?

     

    I found that i had to add the text in the template to both NZ locale and US Locale as some users did not have this set, you may have the TEST@@ in a different locale in one of your template?


    Weltec IT support
    Thursday, June 16, 2011 12:19 AM
  • You can see all workflows under Administration>Workflows>Status.  The all instances tab of each one will show you every run of that workflow.  Go through each one, find one with an instance that matches up with your notification.
    Thursday, June 16, 2011 3:05 PM
  • found it, just disabled all notifications :)

     

    Tuesday, June 21, 2011 11:42 AM