locked
Visual Studio XSD RRS feed

  • Question

  • Can anyone please help me to ID what MS Visual Studio "specific edition" is required to create XSD and validate XML schema?

    I hear 2010, I hear not express, I just don't want to over finance my requirements...

    Thanks,

    Thursday, November 8, 2012 7:17 PM