locked
Command line upgrade RRS feed

  • Question

  • I know that 4.5 Sequencer supports command file package upgrade, I wanted to know if it is supported by 4.2.2.15 Sequencer also.

    The command i am using is

     

    Code Snippet
    SFTSequencer.com  /upgrade:C:\Temp\Apple_Quicktime_7.4.1.14_001\Apple_Quicktime_7.4.1.14_001.sprj  /installpackage:C:\temp\t.cmd /decodepath:Q:\  /outputfile:C:\Temp\Apple_Quicktime_7.4.1.14_001\Apple_Quicktime_7.4.1.14_002.sprj  

     

     

    Thanks

    Mayank

    Thursday, October 30, 2008 2:03 PM

Answers

  • As far as I know, it's not supported.

     

    br,

    Kalle

    Monday, November 3, 2008 9:18 AM
    Moderator

All replies

  • As far as I know, it's not supported.

     

    br,

    Kalle

    Monday, November 3, 2008 9:18 AM
    Moderator
  • Thanks, thats what i thought.

     

    Tuesday, November 4, 2008 6:55 PM